Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Renovacion incontrol
STOP/START EmptyHoy a las 8:12 am por pepitocm

» Problemas turbo 60.000km
STOP/START EmptyHoy a las 12:09 am por Fer1

» No funciona mando apertura/cerrado puertas
STOP/START EmptyAyer a las 9:59 pm por Outback

» Problemas con la direccion Evoque 240CV gasolina
STOP/START EmptyAyer a las 6:19 pm por xacosi

» Pistón desintegrado motor
STOP/START EmptyAyer a las 4:58 pm por Roman_fg9

» Conector OBD2
STOP/START EmptyAyer a las 4:41 pm por jruiz14

» Avería caja de cambios automática 9V Evoque
STOP/START EmptyMar Nov 19, 2019 8:10 pm por hiplord99

» Tirones... ¿ puede ser la falta de regeneraciones?
STOP/START EmptyMar Nov 19, 2019 6:16 pm por CRISROJ

» Grupo whassap evoqueros
STOP/START EmptyMar Nov 19, 2019 1:19 pm por Adritrend


STOP/START

Página 1 de 5. 1, 2, 3, 4, 5  Siguiente

Ir abajo

STOP/START Empty STOP/START

Mensaje por PARRICIDA el Mar Mayo 08, 2012 2:59 pm

hola a todos,

a mi se me desconecta el stop / start sólo.
La primera vez que me pasó, lo "solucioné" cambiando el "terrain response" y vuelta a la posición normal. ¿?

Ahora me lo vuelve a hacer y no retorna a la posición ECO, aunque si que lo marca como activado ¿?¿?

alguna respuesta ¿?¿?¿?¿?
PARRICIDA
PARRICIDA

Mensajes : 56
Fecha de inscripción : 08/02/2012

http://www.arcoiberica.es/

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por clinisvu el Mar Mayo 08, 2012 3:52 pm

@PARRICIDA escribió:hola a todos,

a mi se me desconecta el stop / start sólo.
La primera vez que me pasó, lo "solucioné" cambiando el "terrain response" y vuelta a la posición normal. ¿?

Ahora me lo vuelve a hacer y no retorna a la posición ECO, aunque si que lo marca como activado ¿?¿?

alguna respuesta ¿?¿?¿?¿?

Se lo que posiblemente te van a decir:que si el coche detecta que lq bateria no esta a tope,anula el stop/start...bla bla...a mi no me convence demasiado esa explicacion....en fin...
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por PARRICIDA el Mar Mayo 08, 2012 4:06 pm

la batería está perfecta.

a ti te ha pasado???
PARRICIDA
PARRICIDA

Mensajes : 56
Fecha de inscripción : 08/02/2012

http://www.arcoiberica.es/

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por MP3400 el Jue Mayo 10, 2012 10:27 am

Desde ayer tengo la joya en el conce, para el tema de la direccion, consumo y tambien del stop/start. Ya os informare.

MP3400

Mensajes : 8
Fecha de inscripción : 13/11/2011

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por clinisvu el Jue Mayo 10, 2012 10:50 am

@PARRICIDA escribió:la batería está perfecta.

a ti te ha pasado???

El mio si que tiene la bateria perfecta,(aun no me ha llegado)pero si que le ha pasado a mas gente,mira en el buscador.STOP/START 3991101649
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por dynamicon2012 el Jue Mayo 10, 2012 12:52 pm

En el libro te vienen un monton de situaciones por las que no se pueda detener automaticamente con el start/stop,( temperatura del motor, necesidad de encendido cuando el AC lo precise... )desde mi punto de vista y experiencia personal el mayor inconveniente lo he visto viajando y paras a repostar con el motor calentito y se te para de repente, con lo malo que siempre se ha dicho que esto era para un motor y no dejarlo unos segundos antes de apagar el motor, el resto de situaciones sin problema, y ahora en carretera cuando me acuerdo lo desconecto. jojo
dynamicon2012
dynamicon2012

Mensajes : 50
Fecha de inscripción : 05/05/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por gesero el Jue Mayo 10, 2012 3:59 pm

Ohhh Dios !!!!
Tantos años de estudio y ahora los ingenieros automovilisticos están equivocados... mani mani
gesero
gesero

Mensajes : 52
Fecha de inscripción : 23/02/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por anderpit el Mar Mayo 29, 2012 10:17 am

¿COMO DESCONECTAR EL STOP/START?
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por clinisvu el Mar Mayo 29, 2012 11:20 am

@dynamicon2012 escribió:En el libro te vienen un monton de situaciones por las que no se pueda detener automaticamente con el start/stop,( temperatura del motor, necesidad de encendido cuando el AC lo precise... )desde mi punto de vista y experiencia personal el mayor inconveniente lo he visto viajando y paras a repostar con el motor calentito y se te para de repente, con lo malo que siempre se ha dicho que esto era para un motor y no dejarlo unos segundos antes de apagar el motor, el resto de situaciones sin problema, y ahora en carretera cuando me acuerdo lo desconecto. STOP/START 364988687

Si señor,muy importante ese detalle,esta muy bien que se pueda desconectar para no castigar el turbo.....no habia caido en eso....
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por orion el Mar Mayo 29, 2012 11:27 am

Esto en Bmw no pasa .... jajajaja
orion
orion

Mensajes : 210
Fecha de inscripción : 23/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por clinisvu el Mar Mayo 29, 2012 11:37 am

@orion escribió:Esto en Bmw no pasa .... jajajaja

No se si te he entendido bien.....creo que siSTOP/START 364988687
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por Francis el Lun Jul 09, 2012 9:15 pm

Parricida soy Francis el del otro evoque rojo que nos vimos en un semáforo. Te he mandado una solicitud de amistad porque no me. Deja poner privados. A ver si así te puedo mandar un privado. Saludos

Francis

Mensajes : 36
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por ewok el Mar Jul 10, 2012 8:50 am

Francis... a partir de 15 mensajes podrás enviar privados.
ewok
ewok

Mensajes : 112
Fecha de inscripción : 26/06/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por jordy43 el Mar Jul 10, 2012 11:30 am

a mi me paso q llevaba dos meses sin stop-start , lo lleve al conce , y encontraron q el senssor del embrage estaba mal calibrado y no detectaba q estaba embragado, lo calibraron y perfecto, pero si se pusieron al principio excepticos de q fallara el sistema , y no se creian q fallaba.
jordy43
jordy43

Mensajes : 73
Fecha de inscripción : 07/02/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por Francis el Mar Jul 10, 2012 6:05 pm

Vale gracias

Francis

Mensajes : 36
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por Francis el Mar Jul 10, 2012 6:06 pm

Y gracias otra vez asi me faltan menos

Francis

Mensajes : 36
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por THNDRATC el Mar Jul 17, 2012 10:15 am

Yo no estoy convencido de que sea por la batería. Hace una semana, me fui a Málaga dese Madrid. Una parada a la ida, y otra parada a la vuelta, ambas para repostar.

Cuando llego a Madrid, después de 1000 Km no se paró el coche, era de noche, y sólo llevaba las luces de cruce, y música puesta, nada más. Estoy convencido de que es el sensor del embrague porque al día siguiente, al sacar el coche del garaje hice un trayecto corto, de unos 10 km de ida y vuelta. En el trayecto de ida, no funcionó, pero sí en el de vuelta. Lo que no es normal, considero que no se me recargó sola la batería estando aparcado (al sol, eso sí)

SEguramente tiene pijaditas que son propias de un coche nuevo, habrá que seguir posteando.

En cualquier coche es un excelente coche.

Saludos a todos
THNDRATC
THNDRATC

Mensajes : 24
Fecha de inscripción : 01/02/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por PARRICIDA el Mar Jul 17, 2012 10:28 am

Es curioso.
cuando el coche lo he aparcado al sol o he hecho un trayecto largo (al menos 200km,), el stop/start va bien
¿?¿?¿?

PARRICIDA
PARRICIDA

Mensajes : 56
Fecha de inscripción : 08/02/2012

http://www.arcoiberica.es/

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por alcupra el Miér Jul 18, 2012 8:43 pm

Ya no salta el star stop como antes....se habrá jodido? Esperare unos mese a ver si vuelve a funcionar.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por clinisvu el Jue Jul 19, 2012 10:54 am

@alcupra escribió:Ya no salta el star stop como antes....se habrá jodido? Esperare unos mese a ver si vuelve a funcionar.

Eso son muchas horas en el coche con el motor apagado,la musica puesta,el A.A. un ratito para no sudar, etc.....ah!! y los amortiguadores tambien los vas a joder a este paso!!!
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por frank71 el Jue Jul 19, 2012 4:47 pm


Pues a mi dos meses sin funcionar, lo lleve al concesionario actualización y ahora funciona con normalidad nada de bateria ni de otros problemas

frank71

Mensajes : 36
Fecha de inscripción : 10/11/2011

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por alcupra el Jue Jul 19, 2012 5:12 pm

Gracias frank esperare a ver si vuelve!!o sino al conce.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por clinisvu el Jue Jul 19, 2012 5:36 pm

@alcupra escribió:Gracias frank esperare a ver si vuelve!!o sino al conce.

Te has mosqueado conmigo??....me parece raro que te de caña y no respondas....STOP/START 3003262740
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por alcupra el Jue Jul 19, 2012 6:15 pm

Jajaja, no hombre. El coche lleva ya 4500km, y donde antes se paraba, ahora no, pero depues de leer vuestros comentarios, tampoco me preocupo mucho porque veo que es solucionable.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por TELEÑECO el Vie Jul 20, 2012 7:55 am

pues el mio parece que funciona bien , pero el jodido se para cuando mas me jode , cuando estoy esperando que se habra la puerta del garaje,
TELEÑECO
TELEÑECO

Mensajes : 160
Fecha de inscripción : 20/03/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por clinisvu el Vie Jul 20, 2012 9:11 am

@alcupra escribió:Jajaja, no hombre. El coche lleva ya 4500km, y donde antes se paraba, ahora no, pero depues de leer vuestros comentarios, tampoco me preocupo mucho porque veo que es solucionable.

Ahora en serio cuantos kms. llevas sin que funcione el S.S.?
clinisvu
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por TELEÑECO el Vie Jul 20, 2012 10:02 am

Yo 3000km y de momento no me parece que funcione mal , no siempre para en los mismos sitios , y alguna vez para y a los pocos segundos arranca . Creo que funciona correctamente.
TELEÑECO
TELEÑECO

Mensajes : 160
Fecha de inscripción : 20/03/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por alcupra el Vie Jul 20, 2012 12:26 pm

Pues los últimos 500km.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por A.L.R. el Lun Ago 06, 2012 11:19 am

Yo también he observado que me ha dejado de funcionar, tiene unos 7000 kilometros, lo uso a diario y los primeros meses funcionaba perfectamente.

Al principio no le dí importancia por el uso más intensivo del AA por estos calores pero ya no recuerdo cuando fue la última vez que se apagó en un semáforo y creo que no es normal, pues aún sin AA no ha vuelto a entrar en funcionamiento.

Yo llevaré al concesionario a ver qué me dicen...
A.L.R.
A.L.R.

Mensajes : 72
Fecha de inscripción : 20/05/2012

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por misde el Lun Ago 06, 2012 1:38 pm

El mío empezó a fallar a los 2000 km. Lo lleve al taller, me resetearon el ordenador central y se corrigió. Al de otros 2000 km volvió a fallar. Lo he vuelto a llevar y han realizado la misma operacion y otra vez funciona correctamente. Estoy a la espera de la evolución del coche porque como vuelva a fallar tendrán que tomar otras medidas.
Mi evoque los primeros 1000 km anda el S.S estupendamente. Los siguientes 500 km funciona casi siempre, y a veces no funciona. Los siguientes 500 km el S.S no funciona, solo de vez en cuando funciona. Y al final mas o menos a los 2000km no funciona el S.S.

misde

Mensajes : 35
Fecha de inscripción : 07/08/2011

Volver arriba Ir abajo

STOP/START Empty Re: STOP/START

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 5. 1, 2, 3, 4, 5  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.