Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» CORTES BLUETOOTH
STOP/START - Página 2 EmptyHoy a las 1:24 am por Minivoley

» problema filtro partículas
STOP/START - Página 2 EmptyAyer a las 9:40 pm por jruiz14

» Mejor sitio donde reprogramar 150cv
STOP/START - Página 2 EmptyAyer a las 9:39 am por olhemes

» Grupo whassap evoqueros
STOP/START - Página 2 EmptyMar Nov 12, 2019 8:28 pm por Adritrend

» llave inteligente
STOP/START - Página 2 EmptyMar Nov 12, 2019 7:44 am por pepitocm

» Me presento desde Jaén para decidirme sobre un Si4
STOP/START - Página 2 EmptyMar Nov 12, 2019 7:10 am por maquetascoruna

» Turbo Nuevo
STOP/START - Página 2 EmptyLun Nov 11, 2019 3:59 pm por andresM

» Campañas pendientes
STOP/START - Página 2 EmptyDom Nov 10, 2019 7:49 pm por hiplord99

» Silbido turbo
STOP/START - Página 2 EmptyDom Nov 10, 2019 7:44 pm por hiplord99


STOP/START

Página 2 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por A.L.R. el Mar Ago 07, 2012 9:32 am

Acabo de llamar al concesionario donde lo compré y me dicen que no han tenido ningun caso similar y vamos, que no tienen ni idea...

¿¿ Hay alguien a quien se lo hayan arreglado en algún concesionario de Madrid ??

Gracias
A.L.R.
A.L.R.

Mensajes : 72
Fecha de inscripción : 20/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por Nogandez el Mar Ago 07, 2012 10:03 am

A.L.R si tus ex-BMW eran manuales y con start-stop me imagino que pasaría lo mismo. En casa tenemos un 120d manual con tu motor y no para siempre ni en las mismas condiciones. Si lo llevas al taller a preguntar, depende de muchos parámetros, temperatura del ambiente, del motor, de si llevas puesto el a/a o la calefacción, .... Me imagino que con el evoque sucederá lo mismo
Nogandez
Nogandez

Mensajes : 172
Fecha de inscripción : 08/07/2012
Edad : 32
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por A.L.R. el Mar Ago 07, 2012 3:35 pm

Es verdad que hay muchos factores que influyen en que el sistema funcione, pero lo que no es normal es que lleve al menos un mes sin que se haya accionado ni una sola vez (y lo uso todos los días y en horarios donde ni llevo puestas las luces, ni la musica, ni el climatizador). Algo está pasando...

Mañana me lo van a mirar en Movilcar (y de paso el puñetero ruido y vibración del acelerador, que en ocasiones hace iniciar la marcha en primera).

Noganez, mi ex-120d era manual y no tuve ningún problema. Desde luego no estuvo meses sin entrar en funcionamiento (por mucho calor o frio que hiciera).
A.L.R.
A.L.R.

Mensajes : 72
Fecha de inscripción : 20/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por +qtú el Mar Ago 07, 2012 6:55 pm

Eso que te ocurre no es normal. Llévalo y que te lo solucionen en el conce.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por mass el Miér Ago 08, 2012 12:29 pm

A mi me pasa algo parecido, al principio de tener el coche funcionaba con cierta regularidad, pero hace casi tres meses que no se nada de el. Tengo pequeño smart que le funciona en todo momento, tambien cojo con frecuencia toyotas y tambien funcionan bien una vez que se calienta el coche. STOP/START - Página 2 2518791710
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por A.L.R. el Jue Ago 09, 2012 7:57 am

Ayer lo llevé al concesionario:

Inicialmente me dijeron que el coche estaba perfectamente, pues según decían el sistema no detectaba fallo en ninguno de los sensores que lleva.

Después, ante mi insistencia y explicárselo directamente a los mecánicos, la verdad es que, aunque se les veía despistados mostraron todo el interés del mundo, y le hicieron no se qué en el módulo del embrage y en el de la bateria y me dijeron que me lo llevara a ver si con eso que le habían hecho éra suficiente, advirtiéndome que si no funcionaba se lo volviera a llevar, pues consultarían con LR para solucionarlo.

Pues bien, esta mañana por fin, el sistema auto star-stop ha vuelto a funcionar !!! Esperemos que así siga.

Mass, si ves que aún sin el AA conectado no te entra en funcionamiento, llévalo al concesionario, porque está claro que algún fallo está dando.
A.L.R.
A.L.R.

Mensajes : 72
Fecha de inscripción : 20/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por mass el Lun Ago 20, 2012 5:20 pm

Nuevo boletin tecnico para el problema del star/stop. Haber si alguien averigua algo....

SSM58297 - Sistema de arranque/parada inoperativo sólo en vehículos MA 2012
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por mass el Lun Ago 20, 2012 6:22 pm

MAS INFORMACION.....

Referencia. SSM58297
Modelos Freelander 2
Range Rover Evoque
Título Sistema de arranque/parada inoperativo sólo en vehículos MA 2012
CategoríaElectrical
Última fecha de modificación27-jul-2012 00:00:00
Síntoma203000 Sistema eléctrico básico
Contenido
Problema:Es posible que el cliente informe de que el sistema de arranque/parada ya no funciona con normalidad.
Causa:En investigación.
Acción:En
caso de que el cliente informe sobre este problema y no existan averías
evidentes en el vehículo, envíe un ePQR para concertar una visita con
el objetivo de examinar el vehículo.
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por mass el Mar Ago 28, 2012 12:47 pm

Bueno ya me han dado el coche del taller, el star/stop ha vuelto a la vida, parece que le han actualizado el software, despues de comprobar que la bateria, aternador y sensores estaban bien. Espermos que dure.... STOP/START - Página 2 364988687
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por anderpit el Mar Sep 04, 2012 12:19 pm

A mi me ha empezado ahora a no funcionar el start/stop.STOP/START - Página 2 3825905056

Cruzo los dedos para que no tenga ningun otro problema.
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por anderpit el Mar Sep 04, 2012 12:20 pm

con 3000 km, antes funcionaba perfectamente
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por Wallace el Sáb Sep 08, 2012 8:31 pm

Pues a mi coche no le funciona el sistema S/S desde hace 3 o 4 meses... ya ni me acuerdo de él. Dijeron que era la batería, pero leyendo este hilo ya dudo que sea eso. Parece ser que hay un boletín al respecto en los conces, ¿cierto?

Este jueves voy al taller a ver qué me cuentan
Wallace
Wallace

Mensajes : 301
Fecha de inscripción : 24/05/2011

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por anderpit el Dom Sep 09, 2012 6:41 pm

pues me dices lo q te digan
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por anderpit el Mar Sep 11, 2012 6:48 am

Ahora despues de unas semanas sin funcionar el start/stop y olvidarme de él...de repente desde ayer me anda estupendamente.

A alguien le ha ocurrido?? Hasta los 2000 km andaba fenomenalmente. A partir de los 2000 empezo a hacer fallos, andaba cuando queria. Y una vez que paso de andar dejo de andar litiralmente. Después de 500 km más. Y ahora llevo dos dias que me anda perfectamente. ¿Como se come esto?
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por Wallace el Mar Sep 11, 2012 8:06 pm

Pues que debe fallar un sensor, una centralita o algo electrónico y de ahí que no vaya SIEMPRE. Yo estoy quemadito ya con este sistema.
Wallace
Wallace

Mensajes : 301
Fecha de inscripción : 24/05/2011

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por alcupra el Miér Sep 12, 2012 7:50 am

Yo también ando mosqueado. Y en el taller me dijeron que si no sale el simbolo de avería en el display, es que funciona bien, pero yo no me lo creo.

Por otro lado, creo que la comprobación es fácil. Si verifican la batería para ver el nivel que tiene, si es suficiente para que salte el start&stop, si no salta, hay una averia sin duda.

Esta prueba la pediré que me la hagan en la próxima revisión.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por anderpit el Miér Sep 12, 2012 8:42 am

A VER QUE TE DICEN. A ALGUNOS CONCESIONARIOS CON TAL DE QUITARSE EL MUERTO TE DICEN CUALQUIER TONTERIA.

NOS VERAN CON CARA DE PALURDOS...STOP/START - Página 2 3825905056
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por pacone79 el Miér Sep 12, 2012 9:21 am

Yo lo llevo el próximo lunes y entre otras cosas me tienen que revisar el stop/start.

Cuando lo recoja comentaré por aquí lo que me han dicho.

pacone79

Mensajes : 69
Fecha de inscripción : 03/02/2012
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por Viacor el Sáb Sep 15, 2012 12:23 pm

Buenas tardes,

Después de los primeros 1000 km recorridos, las únicas ocasiones en las que he detectado un comportamiento en el start stop que no me ha gustado, ha sido cuando realizo maniobras de aparcamiento. A priori, es un sistema que me gustaría desconectar, no me convence...

Saludos

Viacor

Mensajes : 14
Fecha de inscripción : 10/08/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por A.L.R. el Miér Sep 19, 2012 11:07 am

Yo lo llevé al concesionario en Agosto y me lo arreglaron, pero otra vez está estropeado...
A.L.R.
A.L.R.

Mensajes : 72
Fecha de inscripción : 20/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por pacone79 el Miér Sep 19, 2012 11:16 am

Ayer recogí el coche del concesionario y parece que vuelve a funcionar mola

pacone79

Mensajes : 69
Fecha de inscripción : 03/02/2012
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por pacone79 el Lun Oct 08, 2012 9:58 am

De nuevo ha dejado de funcionar pistola

pacone79

Mensajes : 69
Fecha de inscripción : 03/02/2012
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por anderpit el Lun Oct 08, 2012 11:24 am

A alguién le han arreglado el start/stop y no le ha dejado de funcionar??

A que esperara la marca ha admitir su error con esto y arreglarlo bien de una vez por todas.
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por PARRICIDA el Lun Oct 08, 2012 1:54 pm

A MI NO.

ME LO ARREGLARON Y VUELVE A FALLAR. EL CONCESIONARI SE LAVA LAS MANOS Y ME ENVÍA A QUE ME QUEJE A LAND ROVER ESPAÑA
PARRICIDA
PARRICIDA

Mensajes : 56
Fecha de inscripción : 08/02/2012

http://www.arcoiberica.es/

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por alcupra el Lun Oct 08, 2012 2:06 pm

Yo creo que no nos funciona a nadie.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por Rubio_4 el Lun Oct 08, 2012 3:09 pm

Yo toco madera, pero me funciona bien.
Rubio_4
Rubio_4

Mensajes : 684
Fecha de inscripción : 14/03/2012
Edad : 42
Localización : Pais vasco

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por alcupra el Lun Oct 08, 2012 3:15 pm

A mi solo me funcionó el primer mes, y estoy ahora en el 4 mes de uso.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por hache28 el Lun Oct 08, 2012 3:18 pm

a mi de momento, perfecto. Pero por lo visto debe estar al caer. 1 mes de uso y unos 1600 km.
hache28
hache28

Mensajes : 277
Fecha de inscripción : 06/02/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por +qtú el Lun Oct 08, 2012 5:01 pm

A mí, como les dije a los compis en la kedada del otro día, tampoco me funcionaba; pero cual fue mi sorpresa que al día siguiente de volver de la quedada y después de 900 kms que le hice en ese viaje, volvió a funcionar. Yo no sé si achacar lo a la batería, ya que entre semana apenas lo utilizo y puede que baje la carga de ésta e igual después del viaje ha cargado y por eso vuelve a funcionar. No sé si a vosotros los que os ha dejado de funcionar usáis el coche regularmente, en trayectos cortos, etc.. Sería bueno comentarlo así intentamos atar cabos.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por hache28 el Lun Oct 08, 2012 5:53 pm

Otro aporte... Yo de momento solo lo utilizo los fines de semana y va perfecto el stop/start.
hache28
hache28

Mensajes : 277
Fecha de inscripción : 06/02/2012

Volver arriba Ir abajo

STOP/START - Página 2 Empty Re: STOP/START

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.