Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Líquido refrigerante bajo. Rellenar
Ayer a las 10:38 pm por jruiz14

» ruido extraño
Ayer a las 10:26 pm por jruiz14

» CAMBIO POSICION RUEDAS
Ayer a las 10:11 pm por jruiz14

» Nuevo récord: Aviso de revisión a 12000 Km
Ayer a las 4:43 pm por oscarcc232

» Fallo aplicación land-Rover VS iphone7 iOS 11.0.2
Ayer a las 12:47 pm por yorxmaikel

» por fin he descubierto el AEB
Ayer a las 12:23 pm por xacosi

» Montar MiraScrren car en el evoque.
Dom Oct 15, 2017 10:18 pm por jruiz14

» Star&Stop
Dom Oct 15, 2017 1:17 pm por xacosi

» Formatos USB
Sáb Oct 14, 2017 8:50 pm por jpa_71


[Sondeo] ¿Tienes problemas con tu Evoque?

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

¿Tienes problemas con tu Evoque?

12% 12% 
[ 22 ]
17% 17% 
[ 31 ]
13% 13% 
[ 24 ]
17% 17% 
[ 32 ]
9% 9% 
[ 16 ]
29% 29% 
[ 54 ]
1% 1% 
[ 1 ]
2% 2% 
[ 5 ]
 
Votos Totales : 185

NO RECONOCE EL EMBRAGUE AL ARRANCAR

Mensaje por jorge ceballos el Miér Oct 24, 2012 10:18 am

Muchas gracias por vuestras respuestas y opiniones. Gracias A.L.R. Yo tambien pienso que puede estar mal calibrado el embrague y a veces, aunque para arrancar tenga el pedal pisado, la electronica no lo reconoce y afecta logicamente al stop start ya que se arranca así. Tampoco me reconoce un movil lg optimus cuando intento activar el buetooth. Antes conecté un nokia viejo y ese si lo reconoció. En los dispositivos del lg si sale el range rover evoque pero cuando elijo en el menu la opción de que se conecte, no lo reconoce. De momento no estoy preocupado. Estoy pendiente de hacer los primeros 4000 kilometros y llevar el coche al concesionario ya que me hacen la primera revisión de esos 4000 km gratuita, y espero que me corrijan los otros defectos. Respecto al ruído del diablo, me lo ha hecho alguna vez en los bajos, muy poco tiempo, a lo sumo 2 segundos y siempre cuando he ido a salir en 1ª velocidad, pero ya hace días que no lo hace. Mi evoque es un pure 4X2 de 150 cv manual. Salvo estas cuestiones que he comentado el coche va perfectamente, o por lo menos a mi eso me parece. Yo estoy contento con el, me parece un buen coche.

jorge ceballos

Mensajes : 4
Fecha de inscripción : 02/08/2012

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por odmfjd el Jue Oct 25, 2012 4:43 pm

Hola a todos quizas me equivoque pero viendo estas estadisticas, comparado los dos diesel ( automatico y manual), veo que el diesel automatico tiene pocas incidencias, lo cual deduzco que los principales problemas son el star/stop y el ruido del diablo, el cual el modelo automatico al tener otra caja de cambios y al carecer del star/stop. no tiene.
avatar
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Neco el Vie Oct 26, 2012 9:53 pm

Que peligro tienen las encuestas...

A la vista de esto hay que huir de este coche como de la peste, pero si se analizan cuales son concretamente los problemas que da a cada uno seguro que quitando el famoso oxido (ni la mas minima importancia), el famoso ruidito diabolito (jode, pero es un ruido, el coche funciona), o el famoso funcionamiento aleatorio del SS (claramente algo no esta bien, pero igualmente no es algo grave)... nos quedariamos con que los porcentajes caen en picado... o me equivoco?

Nos quedaria por ahi algun problema de ajuste de puertas (curiosamente hace unos dias vi un Audi TT nuevecito que daba verguenza el ajuste del porton trasero...), de ruidos en ventanillas, crujidos de direccion... nada "extraño". Pero claro, al que le toquen todas se sube por las paredes.

Ojo, que no justifico, solo trato de valorar en su justa medida, y salvo algun caso aislado de caja automatica bloqueada, o direccion idem (muy grave...) la mayoria de problemas son "leves" para todo lo que lleva un coche. Eso si, tambien son muchos de ellos endemicos, por lo que el problema no es tanto el propio coche como el servicio ofrecido por la marca, ante lo cual estais en todo derecho de protestar.

Sinceramente, esperar que un coche 100% nuevo parido casi de la nada (aunque sea montado en plan frankenstein) pase la primera evaluacion con un A+ es bastante optimista, que surgiran cosas esta mas que asegurado, y para lo que uno ha llegado a ver a lo largo de los años todo esto son minucias.

Recuerdo hace algun tiempo haber tenido una conversacion, en la que expresaba mi temor, no tanto hacia el coche en si, sino al servicio que iba a dar LR en España, dado que estan vendiendo lo que nunca han vendido, encima modelo nuevo, y concesionarios hay los que hay y son los que son, nada que ver con comprar un vw o un citroen, que les mete mano ya hasta el panadero de lo machacados que estan.

Neco

Mensajes : 77
Fecha de inscripción : 10/06/2012

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por AllRoad el Vie Oct 26, 2012 10:54 pm

Muy atrevido por tu parte llamar minucias a ruidos que proceden de lugares bastante delicados y de causa desconocida, no te parece?. Olvidas ademas, que pagas por algo que tiene que funcionar a la perfeccion. Si algo tan accesorio, por ejemplo, como el star-stop no funciona porque no lo tienen logrado o por lo que sea, pues que no te lo vendan, vale? Si lo pagas y no funciona, sencillamente te estan enañando. Por tanto, si bien tampoco soy partidiario de ellas, lo que deberias es de proponer otra estadistica que valore la gravedad de los problemas y dejar esta tal y como esta y que refleja mas o menos lo que esta ocurriendo: un gran numero de compradores estan afectados de problemas con su adquisicion. Intentar justificar con otros casos o la mayor o menor gravedad de los problemas no va a evitar la realidad de que existen.

AllRoad

Mensajes : 71
Fecha de inscripción : 07/09/2011

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Neco el Vie Oct 26, 2012 11:09 pm

AllRoad escribió:Muy atrevido por tu parte llamar minucias a ruidos que proceden de lugares bastante delicados y de causa desconocida, no te parece?. Olvidas ademas, que pagas por algo que tiene que funcionar a la perfeccion. Si algo tan accesorio, por ejemplo, como el star-stop no funciona porque no lo tienen logrado o por lo que sea, pues que no te lo vendan, vale? Si lo pagas y no funciona, sencillamente te estan enañando. Por tanto, si bien tampoco soy partidiario de ellas, lo que deberias es de proponer otra estadistica que valore la gravedad de los problemas y dejar esta tal y como esta y que refleja mas o menos lo que esta ocurriendo: un gran numero de compradores estan afectados de problemas con su adquisicion. Intentar justificar con otros casos o la mayor o menor gravedad de los problemas no va a evitar la realidad de que existen.

Atrevido?... tal vez, aunque yo prefiero pensar que siempre es mejor una actitud positiva que negativa, y es que enfadarnos y ver el vaso vacio entero sabemos cualquiera, la realidad es que con ruidos o sin ellos todos los afectados siguen rodando, teniendo en cuenta que hablamos siempre de maniobras en parado o a baja velocidad reitero que no lo considero dramatico, lo cual no significa que no se deba reclamar ojo, y conservar los partes por si fuese necesario reclamar daños a posteriori.

Neco

Mensajes : 77
Fecha de inscripción : 10/06/2012

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Neco el Vie Oct 26, 2012 11:16 pm

Respecto a que lo que compras debe funcionar a la perfeccion... pues si, asi deberia ser, pero en el mundo real existen las garantias y los servicios postventa porque eso es muy dificil de garantizar. Yo no espero que todo lo que compro funcione perfecto, ojala, pero si que en caso de producirse algun problema me lo solucionen y me atiendan como si les importase. Por ello reitero que en mi opinion no es tanto problema del coche, sino del servicio.

Neco

Mensajes : 77
Fecha de inscripción : 10/06/2012

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Reno el Sáb Oct 27, 2012 8:38 am

[Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen][Tienes que estar registrado y conectado para ver esa imagen] me rio por no llorar!

Aquí me planto como otra víctima más de la producción en cadena. Yo con el indicador de "Avería motor" encendido [Tienes que estar registrado y conectado para ver esa imagen]Con 500 km y ya he visitado el taller [Tienes que estar registrado y conectado para ver esa imagen].

Por lo visto la válvula de recuperación de gases...¿tan pronto? [Tienes que estar registrado y conectado para ver esa imagen] en fin, 2 horitas de taller y una reprogramación al canto.

La próxima se lo paso a los informáticos del curre y me evito el desplazamiento al taller.
avatar
Reno

Mensajes : 56
Fecha de inscripción : 02/10/2011
Localización : Madrid

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por javierde el Sáb Nov 22, 2014 6:37 pm

Tres averias en menos de un año y algo más de 10.000 kilómetros. Alguien da más para un coche "nuevo". Llegar en la grúa es...

javierde

Mensajes : 3
Fecha de inscripción : 25/02/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por YUMI 1 el Sáb Nov 22, 2014 7:24 pm

Votado no problem, de momento.
avatar
YUMI 1

Mensajes : 80
Fecha de inscripción : 11/09/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Jesus Carrasco el Sáb Nov 22, 2014 8:28 pm

Votado
avatar
Jesus Carrasco

Mensajes : 40
Fecha de inscripción : 18/11/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por ivest85 el Jue Nov 27, 2014 2:19 pm

50% diesel manual 4x2 con problemas es preocupante y más del 50% el 4x4 es deplorable. Bienvenidos a la tombola de 40.000 euros

ivest85

Mensajes : 38
Fecha de inscripción : 08/03/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Fosc el Jue Nov 27, 2014 9:35 pm

Ruidos y ruiditos. Por la guantera, por la zona del cinturón de atrás....,

Fosc

Mensajes : 76
Fecha de inscripción : 30/03/2013

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Bercedo el Vie Nov 28, 2014 6:43 am

Voto satisfecho realizado. Salu2.
avatar
Bercedo

Mensajes : 92
Fecha de inscripción : 14/04/2014
Localización : Santander

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por IDN el Vie Nov 28, 2014 7:05 am

voto realizado.  100 % satisfecho y que dure!!
avatar
IDN

Mensajes : 1352
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

problemas con la pantalla

Mensaje por +Q4X4 el Jue Feb 12, 2015 6:07 pm

automaico 4x4 diesel

Mil problemas con la pantalla y el climatizador. La pantalla se apaga 
cuando la da la gana y el climatizador lo mismo.
El proximo lunes es la tercera vez que pasara por el taller por 
lo mismo, haber si a la tercera va la vencida y de una vez dan
con el problema por que si no ya no se que hacer.

+Q4X4

Mensajes : 1
Fecha de inscripción : 27/02/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por JuanMiguel el Jue Feb 12, 2015 9:31 pm

Sí, muchos problemas. Nunca más un LR. Ha pasado más tiempo en el taller que en casa y sin ir más lejos, ya lleva esta semana en el taller... Una y no más.

JuanMiguel

Mensajes : 466
Fecha de inscripción : 12/09/2013
Localización : Gran Canaria

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por sergio el Vie Feb 13, 2015 11:26 am

Mosquea  comor que con 3600 kms y no llega a 2 meses se te encienda el testigo amarillo de la transmision/emision.
Lo lleve al concesionario y le quitaron el fallo. El coche con el testigo encendido me funcionaba bien y no me dio problemas.
Me trataron de maravilla y me digeron que era la valvula EGR del circuito de salida de escapes y que en principio no tiene porque dar mas problemas. les pedi de paso que lo chequearan y revisaran niveles.
No se, despues de leer el comentario de reno me da que no a mucho tardar tendre que llamar para que pidan la valvula de repuesto y dejar el coche un dia alli.
Ya se que no es un problema grave "espero" pero vaya que tan pronto empecemos con esto... pistola

sergio

Mensajes : 744
Fecha de inscripción : 07/10/2014
Edad : 48

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Noname el Vie Feb 13, 2015 3:15 pm

No problems. Roll Eyes
avatar
Noname

Mensajes : 119
Fecha de inscripción : 22/01/2012

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por IDN el Vie Feb 13, 2015 3:25 pm

hace un año que lo disfruto y 0 problemas!  jojo
y que dure!!!
avatar
IDN

Mensajes : 1352
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Tonet Garcia el Vie Feb 13, 2015 4:47 pm

De momento, 2 años y todo bien...
4x4 diesel manual

Tonet Garcia

Mensajes : 1
Fecha de inscripción : 21/02/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por rafaeleon el Vie Feb 13, 2015 7:46 pm

Hola de momento todo bien y camino de los tres Anitos 4x4 automático diesel un saludo
avatar
rafaeleon

Mensajes : 213
Fecha de inscripción : 06/06/2012

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Yuse el Vie Feb 13, 2015 10:59 pm

Un año con el y problemas desde los 2-3 meses hasta hace poco que por fin le cambiaron el turbo, desde entonces bien pero he perdido la cuenta de las visitas al taller y los coches de cortesía por los que hemos pasado.
avatar
Yuse

Mensajes : 1117
Fecha de inscripción : 18/07/2013

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por IMA el Sáb Feb 14, 2015 12:45 am

TD4 150 AUTO
Desde el primer mes tirones y falta de traccion ,múltiples reproducciones de la caja de cambios y al final cambio de turbo, esto durante 10 meses y ahora ya solucionado, pero la respuesta de la caja de cambios, sigue sin convencerme.
Fuga de humo por la junta de la válvula GR, entraba humo en el habitáculo, solucionado.
Y ahora estoy a la espera de una nueva reprogramacion de la caja de cambios.
Este ha sido mi calvario durante un año que tiene el coche con innumerables visitas al taller. SALUDOS

IMA

Mensajes : 102
Fecha de inscripción : 09/11/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por IMA el Sáb Feb 14, 2015 7:02 am

Se me olvidaba, reparación de bultos en los asientos delanteros

IMA

Mensajes : 102
Fecha de inscripción : 09/11/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por MacaMaquita el Mar Feb 17, 2015 2:55 pm

4x4 manual diesel y de momento sin problemas. Veo que soy una afortunada.

MacaMaquita

Mensajes : 8
Fecha de inscripción : 16/02/2015

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por vtec el Mar Feb 17, 2015 3:34 pm

Td4 my2015 y 5000km. 
Ayer pase por el conce. 

Ruido aerodinámico ventana conductor. Normal. Se debe a los grandes retrovisores.
Funcionamiento start stop. Depende de la carga eléctrica y no se observan problemas.
Bultos asientos. Problema que podemos tirar de garantía

Sensores de parking delanteros. Funcionan por ser generoso de modo regular. Se cambiaran en la revisión.

Rozamiento que se nota al arrancar el coche e iniciar la marcha. Son chequeos de la electrónica al activar sistemas. Esto me dejo mosca pero probé otro coche, sd4 auto, y también lo hacia.

En cuanto al trato recibido un diez. Ya iré solucionando el tema de los sensores y asientos para esto ultimo nobtengo prisa, 3 años

vtec

Mensajes : 362
Fecha de inscripción : 05/06/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por IDN el Miér Feb 18, 2015 6:05 am

vtec escribió:Td4 my2015 y 5000km. 
Ayer pase por el conce. 

Ruido aerodinámico ventana conductor. Normal. Se debe a los grandes retrovisores.
Funcionamiento start stop. Depende de la carga eléctrica y no se observan problemas.
Bultos asientos. Problema que podemos tirar de garantía

Sensores de parking delanteros. Funcionan por ser generoso de modo regular. Se cambiaran en la revisión.

Rozamiento que se nota al arrancar el coche e iniciar la marcha. Son chequeos de la electrónica al activar sistemas. Esto me dejo mosca pero probé otro coche, sd4 auto, y también lo hacia.

En cuanto al trato recibido un diez. Ya iré solucionando el tema de los sensores y asientos para esto ultimo nobtengo prisa, 3 años
vtec, el rozamiento q comentas al inicio de la marcha yo tmb lo noto, de siempre, es algo suave y solo se oye la primera vez, al arrancar y poner primera, justo al empezar a rodar. Luego durante la marcha ya no se vuelve a notar nada. Si q debe ser lo q te han comentado de la electrónica  mola
avatar
IDN

Mensajes : 1352
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Ratt el Miér Feb 18, 2015 8:35 am

Recién pasada la primera revision 22.000 kilómetros no he tenido nada que se pueda considerar como serio.
La bolsa de asiento no es dramática y para mi no es de momento prioritario, si va a mas lo solucionaremos antes de que acabe la garantía.
Hace 15 dias regresando del sur en autovia se me encendió el mensaje de prestaciones restringidas, pare y volví a encender el motor y hasta hoy, me han dicho que fue un error de comunicación, me han reseteado y revisado el sistema y tendremos que esperar a ver que pasa. También han cargado las dos actualizaciones (salida de aparcamiento y caja de cambios) es un auto 4x4 190 cv y todavía es pronto para opinar, recogí el coche ayer.
El trato en el concesionario ha sido muy correcto, al igual que lo fue en el proceso de compra.
Precio de la revision 340 €, para Madrid y siendo RR entra dentro de lo razonable bajo mi punto de vista.
avatar
Ratt

Mensajes : 143
Fecha de inscripción : 29/03/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por MFG54 el Sáb Jun 06, 2015 6:57 pm

El bulto del asiento
avatar
MFG54

Mensajes : 75
Fecha de inscripción : 28/11/2014

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por jose luis quintana el Vie Jul 22, 2016 4:27 pm

cry cry
Buenas tardes...
tengo evoque 150 cv manual
el proximo mes de agosto hara 4 años y tiene 48000 km
aviso prestaciones restringidas...el concesionario a tope
dicen que hasta dentro de 10 dias no lo pueden coger
al final lo recepcionan y sorpresa !!!!!!
hay que sustituir el conjunto de EGR+radiador de gases de escape.
1422 €....
creo que no es logico en un coche de ese tiempo y con esos km....
alguna sugerencia de como quejarse a LR...
muchas gracias a todos

jose luis quintana

Mensajes : 2
Fecha de inscripción : 22/07/2016

Volver arriba Ir abajo

Re: [Sondeo] ¿Tienes problemas con tu Evoque?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 3. Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.