Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Me presento
Hoy a las 5:28 am por jpa_71

» Bateria original Evoque
Ayer a las 9:50 pm por xacosi

» Problema bateria
Ayer a las 9:28 pm por nazra

» Aviso Bateria Baja
Ayer a las 6:46 pm por jruiz14

» Varios
Ayer a las 3:55 pm por xacosi

» Mejor sitio donde reprogramar 150cv
Ayer a las 2:54 pm por ragtap

» Llanta del Velar en el Evoque
Ayer a las 8:05 am por gusony

» Vendo EVOQUE TD4 Pure Tech 4x4 Auto
Jue Dic 13, 2018 9:49 pm por juanjocabs

» Problema neumáticos
Jue Dic 13, 2018 7:50 pm por Carrapeto


RESET DEL STAR-STOP

Página 3 de 3. Precedente  1, 2, 3

Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por poncela el Vie Dic 21, 2012 7:10 am

A mi igual después de actualizar software funciona bien (3 semanas). Ya veremos.
avatar
poncela

Mensajes : 257
Fecha de inscripción : 17/11/2011

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por SNIPES el Sáb Feb 16, 2013 1:13 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Que si , que si , que ya funciona, despues de pasar por el taller y cambiar el SOFTWARE , ..... hasta cuando?

Hasta hace una semana, dejó de funcionar el lunes pasado y me aparecía el mensaje start-stop averiado en el salpicadero, prové al día siguiente las indicaciones de JTE y ha vuelto a funcionar, tampoco aparece el mensaje de error. Lo probé antes de la ultima act. de software y no me funcionó el reseteo....
avatar
SNIPES

Mensajes : 213
Fecha de inscripción : 25/09/2011

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por clinisvu el Sáb Feb 16, 2013 6:55 pm

Empiezo a pensar que si no abusas del sistema, si funciona bien.Es decir, si la parada va a ser muy breve,pongo punto muerto pro no suelto embrague...de todas formas hace algun tiempo me lo actualizaron.Anteriormente si me fallo,probe lo de la 5ª y funciono.
avatar
clinisvu

Mensajes : 714
Fecha de inscripción : 24/01/2012

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por hache28 el Dom Feb 17, 2013 8:15 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Empiezo a pensar que si no abusas del sistema, si funciona bien.Es decir, si la parada va a ser muy breve,pongo punto muerto pro no suelto embrague...de todas formas hace algun tiempo me lo actualizaron.Anteriormente si me fallo,probe lo de la 5ª y funciono.
Yo dudo que sea esto que dices. En mi caso, cojo el coche todos los días para ir a trabajar y el SS actúa muuuuuchas veces, normalmente durante poco tiempo y me ha funcionado perfectamente desde el primer día. Llevo con el coche desde septiembre y tiene 80000 km.
avatar
hache28

Mensajes : 277
Fecha de inscripción : 06/02/2012

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por odmfjd el Dom Feb 17, 2013 7:28 pm

yo, igual que hache28, tengo en coche desde noviembre y por ahora no ha fallado, funciona correctamente.
avatar
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por hache28 el Lun Feb 18, 2013 8:47 am

Errata...
Evidentemente, llevo 8.000 km, no 80.000 km!!! laleche
avatar
hache28

Mensajes : 277
Fecha de inscripción : 06/02/2012

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por poncela el Lun Feb 18, 2013 10:23 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:A mi igual después de actualizar software funciona bien (3 semanas). Ya veremos.

Sigue OK.
avatar
poncela

Mensajes : 257
Fecha de inscripción : 17/11/2011

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por +qtú el Lun Feb 18, 2013 9:36 pm

Yo desde la última actualización ya no ha vuelto a fallar. Parece que dieron con la tecla adecuada de calibración del porcentaje de batería a la que dejaba de actuar.
avatar
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por Martintxiki el Sáb Mar 02, 2013 1:44 am

A mi me dejó de funcionar durante quince días, pero es que hacia mucho frio, habia mucha humedad y en otros foros lei que el sistema SS evalua muchas características y se puede decir que no funciona cuando no lo hace durante un par de semans (esto es de mi cosecha), porque a mi, al cabo de esas dos semanas me comenzó a funcionar y lo hace con mayor frecuencia cuando los trayectos son más largos. Quizás debieramos decir cuánto tiempo lleva sin funcionar y qué tipo de trayectos reslizamos diariamente para poder evaluar entre todos qué es normal y qué no.

Un saludo a [email=tod@s]tod@s[/email]

Martintxiki

Mensajes : 1
Fecha de inscripción : 22/09/2011

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por ag2v5 el Sáb Oct 26, 2013 9:44 pm

El sistema Stop & Start deja de funcionar tanto cuando hace mucho calor como mucho frio, tambien si la tension de la bateria esta baja, si llevais el aire acondicionado puesto y todavia no a alcanzado su temperatura deseada o si lo llevais los ventiladores a la maxima velocidad.
Sacaron una actualizacion que parece como bien decis todos que han dado en el clavo pero si a alguno os falla el sistema y no os va bien acercaros por el taller comentaros que desconectando la bateria y juntando los bornes unos 10 segundos y volviendo a conectar la bateria suele volver a funcionar aunque esa es una solucion momentanea.
Saludos
avatar
ag2v5

Mensajes : 8
Fecha de inscripción : 24/10/2013

Volver arriba Ir abajo

Re: RESET DEL STAR-STOP

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 3. Precedente  1, 2, 3

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.