Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Renovacion incontrol
AVERÍA SISTEMA DE CARGA EmptyHoy a las 8:12 am por pepitocm

» Problemas turbo 60.000km
AVERÍA SISTEMA DE CARGA EmptyHoy a las 12:09 am por Fer1

» No funciona mando apertura/cerrado puertas
AVERÍA SISTEMA DE CARGA EmptyAyer a las 9:59 pm por Outback

» Problemas con la direccion Evoque 240CV gasolina
AVERÍA SISTEMA DE CARGA EmptyAyer a las 6:19 pm por xacosi

» Pistón desintegrado motor
AVERÍA SISTEMA DE CARGA EmptyAyer a las 4:58 pm por Roman_fg9

» Conector OBD2
AVERÍA SISTEMA DE CARGA EmptyAyer a las 4:41 pm por jruiz14

» Avería caja de cambios automática 9V Evoque
AVERÍA SISTEMA DE CARGA EmptyMar Nov 19, 2019 8:10 pm por hiplord99

» Tirones... ¿ puede ser la falta de regeneraciones?
AVERÍA SISTEMA DE CARGA EmptyMar Nov 19, 2019 6:16 pm por CRISROJ

» Grupo whassap evoqueros
AVERÍA SISTEMA DE CARGA EmptyMar Nov 19, 2019 1:19 pm por Adritrend


AVERÍA SISTEMA DE CARGA

Ir abajo

AVERÍA SISTEMA DE CARGA Empty AVERÍA SISTEMA DE CARGA

Mensaje por José Ángel el Lun Abr 22, 2013 3:59 pm

Hola foreros,

Pues por segunda vez en tres meses que tengo el coche me ha aparecido esto:AVERÍA SISTEMA DE CARGA Imag0426ve

El coche funciona pero los intermitentes no, además las luces se quedan encendidas aunque las tengas en posición apagado y lo mismo ocurre con el limpiaparabrisas. Lo más gracioso es que transcurridos unos cinco kilómetros desaparece y todo vuelve a la normalidad.

He mirado el manual pero o no dice nada o no lo encuentro.

Una ayudita. Gracias jojo
José Ángel
José Ángel

Mensajes : 443
Fecha de inscripción : 31/10/2012
Edad : 41
Localización : Murcia

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por anderpit el Lun Abr 22, 2013 4:03 pm

Pues ni idea...tendras algun sensor en mal estado...a ver si te lo soluciona alguien y nos enteramos todos.AVERÍA SISTEMA DE CARGA 3437437954
anderpit
anderpit

Mensajes : 241
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por triskon el Lun Abr 22, 2013 4:29 pm

Pues no sé, si que sé, que si se queda bajo de batería entra en modo ahorro, pero claro , en modo ahorro no deja las luces puestas, y al volverte a recargar a los 5 km desaparece, pero más bien parece fallo del alternador o lo que sea que tenga para recargarla
triskon
triskon

Mensajes : 215
Fecha de inscripción : 24/01/2013

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por L. Miguel el Lun Abr 22, 2013 5:49 pm

@triskon escribió:Pues no sé, si que sé, que si se queda bajo de batería entra en modo ahorro, pero claro , en modo ahorro no deja las luces puestas, y al volverte a recargar a los 5 km desaparece, pero más bien parece fallo del alternador o lo que sea que tenga para recargarla
+1
L. Miguel
L. Miguel

Mensajes : 382
Fecha de inscripción : 21/11/2012

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por eloscar el Lun Abr 22, 2013 6:15 pm

Puede ser que no detecte que sé está cargando la bateria, yo creo que si el aternador no funcionara te habrias quedado sin bateria, por dar mi opinión.
eloscar
eloscar

Mensajes : 332
Fecha de inscripción : 09/11/2011

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por ivancarb el Lun Abr 22, 2013 6:19 pm

Pues......Te recomiendo que lo lleves al concesionario que a lo mejor es una mala conexión o cualquier gilipollez e igual te lo arreglan en 5 minutos.....

ivancarb

Mensajes : 143
Fecha de inscripción : 14/02/2013

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por JTE00000 el Lun Abr 22, 2013 8:38 pm

esa averia te viene por que la batería esta baja, no es automatico verdad? tienes que llevarlo y que te hagan la reprogramación del sistema de carga de batería que han sacado hace un mes , yo tengo un automatico y me paso con la diferencia que el mio daba todo tipo de mensajes pero al ser automatico no hubo manera de arrancarlo, lo arrancamos con cables y otra batería y al andar unos tres minutos desaparecieron los mensajes erróneos, llévalo y que te cambien la batería y que te pasen la nueva configuración, de donde eres jose angel?
JTE00000
JTE00000

Mensajes : 663
Fecha de inscripción : 12/10/2011
Edad : 55

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por José Ángel el Mar Abr 23, 2013 7:13 am

Pues soy de Murcia. Lo que dices JTE00000 tiene sentido, pero lo curioso es que aunque aparece el mensaje, el coche arranca a la primera y todo funciona normalmente en cuanto transcurren 4 o 5 km. En fin, lo llevaré en cuanto tenga un hueco, porque si es eso, antes o después me dejará tirado. Ah y les llevaré la foto porque cuando llegue allí se habrá cargado y ya no aparecerá.

Gracias a todos por vuestra ayuda. Ya os contaré que me dicen.
José Ángel
José Ángel

Mensajes : 443
Fecha de inscripción : 31/10/2012
Edad : 41
Localización : Murcia

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por tyson13 el Mar Abr 23, 2013 7:41 am

a ver si es eso AVERÍA SISTEMA DE CARGA 3991101649
esperamos que nos lo cuentes, un saludoAVERÍA SISTEMA DE CARGA 1825098098
tyson13
tyson13

Mensajes : 197
Fecha de inscripción : 01/02/2013
Localización : el pirineo

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por manel el Jue Abr 06, 2017 6:47 am

Buenas
Pues me ha pasado algo parecido, esta mañana no se me paraba el coche por el start/stop y tenía el testigo apagado, he apagado el motor y lo he vuelto a poner en marcha y ha vuelto a funcionar pero aparecia el mensaje de "averia en el sistema de carga" a los pocos segundos de parar en un semaforo y pararse el motor.
Veré esta tarde si sigue pasando, el coche es de diciembre de 2014, igual toca cambio de bateria pero el mensaje deberia ser diferente.
Ya os dire
manel
manel

Mensajes : 28
Fecha de inscripción : 20/12/2013

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por jordan2014 el Jue Abr 06, 2017 10:14 am

Ese problema es por la batería, parece que está en las últimas;  usa un polímetro para medir la tensión con el motor parado, debería estar por encima de 12,5 V; cuanto menor sea el valor, menos vida le queda.

Saludos
jordan2014
jordan2014

Mensajes : 178
Fecha de inscripción : 09/05/2014
Edad : 50
Localización : Madrid

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por manel el Jue Abr 06, 2017 11:22 am

Muchas gracias Jordan, ire al concesionario esta tarde a ver que me dicen.

Saludos
manel
manel

Mensajes : 28
Fecha de inscripción : 20/12/2013

Volver arriba Ir abajo

AVERÍA SISTEMA DE CARGA Empty Re: AVERÍA SISTEMA DE CARGA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.