Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» DUDA CON LOS FAROS
Ayer a las 9:24 pm por fiorano

» Reconocimiento de señales de Tráfico
Ayer a las 5:08 pm por rafapecar

» transformo Pure o Prestige en Dynamic
Ayer a las 1:44 pm por carlos31

» Taller para hacer dynamic a mi pure
Vie Dic 08, 2017 7:26 pm por samycanary

» Goteo Aire Acondicionado
Vie Dic 08, 2017 7:18 pm por jruiz14

» Star&Stop
Vie Dic 08, 2017 6:44 pm por Roxevoque

» Tapa imita madera consola central
Vie Dic 08, 2017 2:36 pm por Toni 55

» Luna delantera
Vie Dic 08, 2017 12:43 am por conde

» REVISIONES Y LIBRO DE MANTENIMIENTO
Jue Dic 07, 2017 8:37 pm por ismamartin


Problema al encender el Navegador Igo Primo Stagemotion

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema al encender el Navegador Igo Primo Stagemotion

Mensaje por Joweel el Lun Mayo 27, 2013 4:47 pm

Hola, instale en mi evoque el Navegador Stagemotion Igo Primo y ahora al arrancarlo me salta un mensaje que dice que no me deja encenderlo, si quiero borrar mi historial de navegacion y me da la opcion de borrarlo o no. Total, le digo que si o que no, y se me queda cargando pero no entra en el navegador. Alguien sabe como arreglar eso? O donde se encuentra la tarjeta SD del interface? Porque cuando me lo pusieron no me dijeron nada, solo me dieron el manual y la factura. Gracias un saludo

Joweel

Mensajes : 10
Fecha de inscripción : 14/05/2013

Volver arriba Ir abajo

Re: Problema al encender el Navegador Igo Primo Stagemotion

Mensaje por odmfjd el Sáb Jun 01, 2013 3:29 pm

Hola Joweel, normalmente la interface donde se encuentra la targeta Sd del Igo Primo, en el interior de la guantera, en la parte superior hay otra guantera, a abres y es muy posible que se encuentre. Otro lugar es en lado del copiloto, donde se apoyan los pies, levantas la alfonbrilla y hay deberia estar..

Pero yo personalmente iria donde lo instalaste y le expondria el problema.

Un saludo
avatar
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.