Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Llanta del Velar en el Evoque
Hoy a las 6:54 pm por gusony

» Vendo llanta 19" o cambio por llanta 20"
Hoy a las 6:50 pm por gusony

» App remote
Hoy a las 5:53 pm por Jonniss

» Problema neumáticos
Hoy a las 2:57 pm por hiplord99

» Detectado incorrecto disolución de Adblue
Ayer a las 4:52 pm por raulmalaga

» Tirones Caja cambio automática
Ayer a las 9:06 am por hiplord99

» Un 10 para Macoa Granollers
Vie Dic 07, 2018 5:35 pm por jruiz14

» colocar camara trasera evoque pure tech
Vie Dic 07, 2018 1:40 pm por ifrias

» Consumo 4x4 automatico 150CV
Vie Dic 07, 2018 1:07 pm por Manises


Fallo de los mandos del volante.

Página 1 de 3. 1, 2, 3  Siguiente

Ir abajo

Fallo de los mandos del volante.

Mensaje por mass el Sáb Jun 22, 2013 8:39 pm

Pues eso me he dado cuenta en estos dias que no me funcionan o funcionan una de cada diez los controles del lado izquierdo (volumen, mode, cancion, banda fm). Despues de hacer muchas pruebas me he dado cuenta que esto solo ocurre cuando tengo las luces encendidas, tanto posicion como cruce o automatico. No hace mucho que me hicieron la ultima actualizacion de software para solucionar entre otras cosas lo del star/stop, no se si tendra algo que ver.... Los duedes de la informatica...


Le pasa esto a alguien mas?. silbo
avatar
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por Nogandez el Sáb Jun 22, 2013 9:05 pm

A mi me paso,como tu dices solo en los del lado izquierdo. Volvieron a funcionar otra vez sin problemas sin necesidad de apagar motor ni nada. Lo que no me fije es como llevaba las luces
avatar
Nogandez

Mensajes : 172
Fecha de inscripción : 08/07/2012
Edad : 31
Localización : Madrid

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por olhemes el Sáb Jun 22, 2013 11:18 pm

A mi me pasa lo mismo, los mandos de la izquierda del volante me fallan a menudo, en cuanto tenga la revision los llevo.
avatar
olhemes

Mensajes : 1718
Fecha de inscripción : 22/09/2011
Edad : 43

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por hal05 el Dom Jun 23, 2013 11:05 pm

Pues ni me he fijado porque apenas los uso....
avatar
hal05

Mensajes : 1026
Fecha de inscripción : 01/04/2013
Edad : 44
Localización : Salou

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por ietxebarria el Lun Jun 24, 2013 8:02 am

Hola!

A mí me pasó cuando el coche tenía un par de meses (me lo entregaron a finales de octubre de 2012; es modelo 2013). 

El mando del lado izquierdo del volante empezó a hacer cosas raras: a veces no respondía a nada, otras veces subía el volumen cuando le daba a bajar o viceversa, o cambiaba la canción al bajar o subir el volumen... Después funcionaba un rato correctamente, volvía a fallar...

También fallaban los botones de control del teléfono.

En mi caso daba igual que estuvieran las luces encendidas o apagadas. Fallaba aleatoriamente.

Incluso a veces parando el coche y volviendo a arrancar, unas veces funcionaba y otras seguía igual.

Lo llevé al concesionario y decidieron cambiar directamente la botonera completa del volante (sólo la del lado izquierdo, claro).

Me ha ido bien una temporada (unos 3 meses), pero desde hace un mes ha empezado de nuevo a darme problemas. Empieza fallando ocasionalmente y cada día que pasa falla con más frecuencia.

Esta semana se lo vuelvo a comentar al concesionario.

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por Roxevoque el Lun Jun 24, 2013 2:08 pm

Eso tiene pinta de programación, por que no se te habrá mojado? Ni tp le habrás echado algún producto de spray para limpiarlo, no?
avatar
Roxevoque

Mensajes : 874
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por Roxevoque el Lun Jun 24, 2013 2:11 pm

Por cierto a mi no me ha fallado nunca, pero una cosa os puedo decir desde que lo saque del concesionario va en automático las luces jamás he podido ver las luces en manual es que eso de automático es muy cómodo cd ve que hay poca luminosidad se encienden, creo que es la mejor opción llevarlas en automático.
avatar
Roxevoque

Mensajes : 874
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por lobon el Lun Jun 24, 2013 3:44 pm

Yo también las llevo en auto.
avatar
lobon

Mensajes : 939
Fecha de inscripción : 14/07/2012

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por mass el Lun Jun 24, 2013 7:22 pm

Pienso el cuestion de programacion, ya que la botonera no falla nunca cuando estan las luces apagadas. Supongo que le reeintalaran el software nuevamente y ya esta.

La proxima semana tengo que llevarlo para que le cambien una moldura exterior defectuosa y unos tornillo de las pastillas de frenos que me hacen ruido y aprobecho.
avatar
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por ietxebarria el Mar Jun 25, 2013 7:05 am

Esta mañana, probando lo que decía mass, efectivamente, he comprobado que cuando las luces están apagadas (en manual o en auto) los controles de la radio y del teléfono funcionan correctamente, y en cuanto enciendes o se encienden (si está en modo automático) las luces, sean las que sean, los controles dejan de funcionar correctamente.

Lo que no entiendo es por qué cuando me cambiaron la botonera, durante unos meses, ha funcionado correctamente, tanto con luces encendidas como apagadas, y ahora, ya no.

Se lo comentaré al concesionario...

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por hal05 el Mar Jun 25, 2013 9:51 am

Ya contareis..... porque en invierno hago mucha conducción nocturna y en la radio-cd hago cambios a menudo...
avatar
hal05

Mensajes : 1026
Fecha de inscripción : 01/04/2013
Edad : 44
Localización : Salou

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por mass el Mar Jun 25, 2013 4:34 pm

Hola Letxebarria, me podrias confirmar que los fallos te los da solo con el coche arrancado y no solo con el contacto puesto?.silbo
avatar
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por olhemes el Mar Jun 25, 2013 7:30 pm

Y alguien ha notado por la noche que la iluminacion del cuentaquilometros se ha vuelto loco y coge mas brillo y menos brillo sin tocar nada, a mi me paso una vez. Sin tocar el regulador de luz se bajo y subio de intensidad repetidamente.
avatar
olhemes

Mensajes : 1718
Fecha de inscripción : 22/09/2011
Edad : 43

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por Roxevoque el Mar Jun 25, 2013 8:09 pm

Eso es un fallo del potenciometro, por alguna cuestión se queda cogido. Sigue observando y nos cuentas compañero.
avatar
Roxevoque

Mensajes : 874
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por ietxebarria el Miér Jun 26, 2013 8:20 am

Buenos días, mass. 

He comprobado lo que me preguntabas y el mando de la radio del volante falla tanto con el coche en marcha como si está únicamente con el contacto puesto, pero sin arrancar.

En el momento en que enciendes (o se encienden automáticamente) las luces, sean posición o cruce, el mando falla y no responde a las teclas de volumen, por ejemplo. Da igual que el coche esté con el motor en marcha, o únicamente con el contacto puesto.

En cuanto apagas las luces, el mando vuelve a funcionar.

Un saludo.

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por hal05 el Miér Jun 26, 2013 9:23 am

Pues vaya instalación de mier....coles.... Probaremos la próxima vez que use el coche....
avatar
hal05

Mensajes : 1026
Fecha de inscripción : 01/04/2013
Edad : 44
Localización : Salou

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por mass el Dom Jun 30, 2013 7:14 pm

Hola Letxebarria, me puedes decir si tienes instalado algun modulo de Stagemotion (gps, tv, etc...) adicional.
avatar
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por ietxebarria el Dom Jun 30, 2013 9:46 pm

Hola mass. No tengo instalado nada. El coche está tal cual viene de fábrica, con la pantalla de 5".

Es un TD4 Pure sin el pure tech pack. Únicamente le puse el clearview pack.

Un saludo

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por hal05 el Dom Jun 30, 2013 11:21 pm

El otro día probé los mandos con las luces encendidas y apagadas... no me fallan... por ahora!!!
avatar
hal05

Mensajes : 1026
Fecha de inscripción : 01/04/2013
Edad : 44
Localización : Salou

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por anderpit el Lun Jul 01, 2013 9:11 am

Yo tembién he estado probando con y sin luces y no me falla. Me va de maravilla.
avatar
anderpit

Mensajes : 240
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por José Ángel el Lun Jul 01, 2013 10:32 am

A mi de momento tampoco me fallan, pero eso tiene pinta de ser un mal contacto en el cableado del coche. Llévalo que te lo deben arreglar sin problemas.
avatar
José Ángel

Mensajes : 443
Fecha de inscripción : 31/10/2012
Edad : 40
Localización : Murcia

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por mass el Sáb Jul 27, 2013 1:05 pm

Bueno, ya me lo han solucionado cambiando el carrete del volante. Espero que vuelva a dar la lata.mola
avatar
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por mass el Sáb Jul 27, 2013 1:05 pm

Mejor que no....jojo
avatar
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por +qtú el Sáb Jul 27, 2013 3:08 pm

@mass escribió:Bueno, ya me lo han solucionado cambiando el carrete del volante. Espero que vuelva a dar la lata.mola

 Me alegro compi! Espero que ya esté todo solucionado.
avatar
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por hal05 el Dom Jul 28, 2013 8:02 pm

Sigue sin darme problemas.....

El carrete del volante???

Ahora las cámaras de fotos son digitales y no llevan carrete... y van y se los ponen a los volantes!!!!!
avatar
hal05

Mensajes : 1026
Fecha de inscripción : 01/04/2013
Edad : 44
Localización : Salou

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por lobon el Dom Jul 28, 2013 9:17 pm

elrisas
avatar
lobon

Mensajes : 939
Fecha de inscripción : 14/07/2012

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por lekios el Lun Nov 11, 2013 9:02 pm

¿solucionasteis el problema? ¿como? resulta que el otro dia lo lleve al concesionario a que me arreglaran el start stop me lo reprogramaron y desde entonces no me va el mando del audio.
avatar
lekios

Mensajes : 60
Fecha de inscripción : 24/11/2011

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por mass el Mar Nov 12, 2013 8:58 am

Si ya esta solucionado y no ha vuelto a fallar, me dijeron que era una pieza redonda que va alrededor del volante. Aunque yo pienso que fue cuestion de programacion, yo no me explico como una pieza mecanica solo falla cuando enciendes las luces, ???.
avatar
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por ietxebarria el Mar Nov 12, 2013 9:25 am

Pues en mi caso, me dijeron el viernes que iban a volver a cambiar la botonera, porque es probable que sea algún conector (ya la cambiaron en diciembre del año pasado), pero yo también creo que es algo de electrónica.

Lo mío es aún mejor: los mandos de la radio sólo fallan cuando están las luces encendidas, pero los del teléfono, también me fallan a veces con las luces apagadas!! Y es la misma botonera... laleche 

Ahí queda eso!

Ya os contaré.

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por olhemes el Mar Nov 12, 2013 10:58 am

En mi próxima revisión se lo comentare, porque a veces me va bien y otras me falla.
avatar
olhemes

Mensajes : 1718
Fecha de inscripción : 22/09/2011
Edad : 43

Volver arriba Ir abajo

Re: Fallo de los mandos del volante.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.