Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Antinieblas Evoque
Hoy a las 12:15 am por 2cv

» ruido como de tractor durante unos minutos-
Ayer a las 11:26 pm por jruiz14

» Manchas
Ayer a las 6:48 pm por jpa_71

» Aplicación land Rover
Ayer a las 6:46 pm por jpa_71

» Problema de tirones y faltas de tracción
Ayer a las 11:33 am por 2cv

» Fallo aplicación land-Rover VS iphone7 iOS 11.0.2
Vie Oct 20, 2017 7:50 pm por SR.EVOQUE

» [Sticky] Hilo acerca de campañas y boletines técnicos de Evoque
Vie Oct 20, 2017 6:30 am por olhemes

» Problema con las puertas
Jue Oct 19, 2017 3:33 pm por Usedgomac

» Silbido al acelerar
Jue Oct 19, 2017 1:26 pm por JaumeBCN


Problema navegador Premium

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema navegador Premium

Mensaje por Usedgomac el Vie Mayo 09, 2014 10:09 pm

Hola,

Ultimamente se bloquea el navegador. 

Me explico, cuando llevo un rato conduciendo, con el navegador programado con una ruta, el menu se va inexplicablemente se va a la pantalla de configurar la hora  blink .

Salgo un par de veces de ese menu, hasta que llega un momento que no responde la pantalla tactil. Hasta pasados unos minutos no me permite hacer nada.

A alguien le ha pasado???

David

Usedgomac

Mensajes : 49
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: Problema navegador Premium

Mensaje por Guantes el Sáb Mayo 10, 2014 9:20 am

Parece un problema del CAN de fábrica (CAN = Software). Yo lo llevaba sin más tardar al conce a que te programen todos los módulos implicados de nuevo y si no, que la garantía te de otro módulo nuevo.
avatar
Guantes

Mensajes : 789
Fecha de inscripción : 25/08/2011
Localización : VIVO DENTRO DE UN X1

Volver arriba Ir abajo

Re: Problema navegador Premium

Mensaje por Usedgomac el Sáb Mayo 10, 2014 12:31 pm

Muchas gracias Guantes.

El lunes llamo al conce.

Usedgomac

Mensajes : 49
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: Problema navegador Premium

Mensaje por Usedgomac el Dom Mayo 18, 2014 1:55 pm

Finalmente instalaron una "actualización" ...

El taller me dejó una sensación de no se si se ha hecho algo o no ... aunque de momento, nada de problemas.

Usedgomac

Mensajes : 49
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: Problema navegador Premium

Mensaje por Usedgomac el Dom Mayo 31, 2015 2:24 pm

Solo para actualizar, en Macoa (Granollers) les comente el problema y finalmente me cambiaron la pantalla. A partir de ahi, ningun problema mas.

Usedgomac

Mensajes : 49
Fecha de inscripción : 30/06/2013

Volver arriba Ir abajo

Re: Problema navegador Premium

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.