Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» problema con TOPIX
Hoy a las 6:15 am por olhemes

» Líquido refrigerante bajo. Rellenar
Ayer a las 10:38 pm por jruiz14

» ruido extraño
Ayer a las 10:26 pm por jruiz14

» CAMBIO POSICION RUEDAS
Ayer a las 10:11 pm por jruiz14

» Nuevo récord: Aviso de revisión a 12000 Km
Ayer a las 4:43 pm por oscarcc232

» Fallo aplicación land-Rover VS iphone7 iOS 11.0.2
Ayer a las 12:47 pm por yorxmaikel

» por fin he descubierto el AEB
Ayer a las 12:23 pm por xacosi

» Montar MiraScrren car en el evoque.
Dom Oct 15, 2017 10:18 pm por jruiz14

» Star&Stop
Dom Oct 15, 2017 1:17 pm por xacosi


Avería en el navegador?

Ver el tema anterior Ver el tema siguiente Ir abajo

Avería en el navegador?

Mensaje por imsmunoz el Miér Jun 17, 2015 9:43 pm

Hola a todos.

Hace prácticamente un mes que tengo mi Evoque. Mi duda es si mi navegador funciona correctamente. Como sabéis, hay 3 modos de ver el mapa (3D, 2D y N). En mi caso, lo que me pasa, es que teniendo seleccionado el 3D o el 2D, el triángulo de posición no siempre esta orientado hacia arriba. Entiendo que siempre debería ser así y ser el mapa el que se fuera adaptando a la posición del coche. Os pongo unas fotos y un video para que veáis si lo que me pasa es normal o no. Estoy pendiente de llevarlo al taller.

imsmunoz

Mensajes : 5
Fecha de inscripción : 16/05/2015

Volver arriba Ir abajo

Re: Avería en el navegador?

Mensaje por imsmunoz el Miér Jun 17, 2015 9:53 pm

imsmunoz escribió:Hola a todos.

Hace prácticamente un mes que tengo mi Evoque. Mi duda es si mi navegador funciona correctamente. Como sabéis, hay 3 modos de ver el mapa (3D, 2D y N). En mi caso, lo que me pasa, es que teniendo seleccionado el 3D o el 2D, el triángulo de posición no siempre esta orientado hacia arriba. Entiendo que siempre debería ser así y ser el mapa el que se fuera adaptando a la posición del coche. Os pongo unas fotos y un video para que veáis si lo que me pasa es normal o no. Estoy pendiente de llevarlo al taller.

No puedo enviaros las fotos ni el video.

imsmunoz

Mensajes : 5
Fecha de inscripción : 16/05/2015

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.