Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Nuevo récord: Aviso de revisión a 12000 Km
Hoy a las 8:05 pm por javimarlop

» Navegador Evoque 2016
Hoy a las 7:40 pm por carlos31

» Reserva de Evoque y duda de compra.
Hoy a las 7:15 pm por xacosi

» Alarma de serie
Hoy a las 3:53 pm por Toni 55

» PRIMERA REVISIÓN????
Hoy a las 10:24 am por dbz23

» tiempo de viaje / memorias A-B
Hoy a las 10:14 am por dbz23

» urgente tema adblue
Hoy a las 9:58 am por tripleA

» Evoque Kahn Dakar
Ayer a las 5:20 pm por udtccs

» AVERÍA CAJA DE CAMBIOS - AYUDA URGENTE!!
Sáb Ago 12, 2017 12:52 pm por hiplord99


Avería en el navegador?

Ver el tema anterior Ver el tema siguiente Ir abajo

Avería en el navegador?

Mensaje por imsmunoz el Miér Jun 17, 2015 9:43 pm

Hola a todos.

Hace prácticamente un mes que tengo mi Evoque. Mi duda es si mi navegador funciona correctamente. Como sabéis, hay 3 modos de ver el mapa (3D, 2D y N). En mi caso, lo que me pasa, es que teniendo seleccionado el 3D o el 2D, el triángulo de posición no siempre esta orientado hacia arriba. Entiendo que siempre debería ser así y ser el mapa el que se fuera adaptando a la posición del coche. Os pongo unas fotos y un video para que veáis si lo que me pasa es normal o no. Estoy pendiente de llevarlo al taller.

imsmunoz

Mensajes : 5
Fecha de inscripción : 16/05/2015

Volver arriba Ir abajo

Re: Avería en el navegador?

Mensaje por imsmunoz el Miér Jun 17, 2015 9:53 pm

@imsmunoz escribió:Hola a todos.

Hace prácticamente un mes que tengo mi Evoque. Mi duda es si mi navegador funciona correctamente. Como sabéis, hay 3 modos de ver el mapa (3D, 2D y N). En mi caso, lo que me pasa, es que teniendo seleccionado el 3D o el 2D, el triángulo de posición no siempre esta orientado hacia arriba. Entiendo que siempre debería ser así y ser el mapa el que se fuera adaptando a la posición del coche. Os pongo unas fotos y un video para que veáis si lo que me pasa es normal o no. Estoy pendiente de llevarlo al taller.

No puedo enviaros las fotos ni el video.

imsmunoz

Mensajes : 5
Fecha de inscripción : 16/05/2015

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.