Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» esto si que si pero joer que precio
Hoy a las 2:23 pm por pableras

» Recirculación de Gases
Hoy a las 9:28 am por Hanssi

» Actualización gratuita de mapas navegador SD MY16?
Hoy a las 6:22 am por david73

» confirmado, problemas de ruidos en discos de frenos delanteros.
Hoy a las 6:06 am por tomaso

» Presentación
Ayer a las 3:55 pm por tolimbo

» DUDA CON LOS FAROS
Ayer a las 1:22 pm por hiplord99

» Star&Stop
Ayer a las 9:18 am por sergio

» Goteo Aire Acondicionado
Lun Dic 11, 2017 9:47 am por oscarcc232

» Reconocimiento de señales de Tráfico
Lun Dic 11, 2017 9:21 am por oscarcc232


Problema con el mando

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el mando

Mensaje por roher el Miér Dic 09, 2015 7:58 pm

Hola! Desde hace un par de semanas estoy teniendo problemas con el mando, a veces no abre las puertas, a veces no las cierra y un par de veces me ha tocado abrir la puerta con el espadin, he cambiado la pila porque apareció un testigo indicando pila descargada, pero sigue haciendo lo mismo, alguien sabe algún truquillo antes de ir al concesionario y que me peguen el leñazo por simplemente conectarlo a la maquinita?

muchas gracias de antemano a todos!! se aprende mucho leyendo todos los posts sobre este cuadrúpedo!!

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Re: Problema con el mando

Mensaje por jruiz14 el Jue Dic 10, 2015 9:16 am

has probado con la llave de reserva?
avatar
jruiz14

Mensajes : 2236
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: Problema con el mando

Mensaje por roher el Jue Dic 10, 2015 9:31 am

Si también probé, le cambié la pila unas buenas pilas VARTA y nada de nada sigue haciendo lo que quiere y cuando quiere...:(

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Re: Problema con el mando

Mensaje por Manises el Jue Dic 10, 2015 7:49 pm

Es posible que el coche esté cerca de algún sitio que utilice inhibidores? algún sitio o delegación oficial de algo del estado?
A mi me ha pasado.
avatar
Manises

Mensajes : 198
Fecha de inscripción : 09/12/2013

Volver arriba Ir abajo

Re: Problema con el mando

Mensaje por roher el Vie Dic 11, 2015 11:09 am

No hay nada haciendo interferencias, me ocurre en cualquier lugar, en la puerta de mi casa...

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Re: Problema con el mando

Mensaje por Tesla el Vie Dic 11, 2015 11:35 am

Pues tiene pinta de que el problema esta en los receptores de radiofrecuencia del coche, no el mando. Si te pasa con los dos, incluso cambiando pila, hay que ir al taller.

A lo mejor no hay que cambiar nada, basta con un reset de alguna de las centralitas.
avatar
Tesla

Mensajes : 440
Fecha de inscripción : 12/09/2015

Volver arriba Ir abajo

Re: Problema con el mando

Mensaje por roher el Vie Dic 11, 2015 11:52 am

muchas gracias!

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Re: Problema con el mando

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.