Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas

No me va el bluetooth ni el usb

Ir abajo

No me va el bluetooth ni el usb

Mensaje por Miguelbo el Jue Mar 24, 2016 8:16 pm

Hasta ahora me iban perfectamente y de la noche a la mañana no me reconoce los dispositivos USB que hasta ahora funcionaban. También se me han borrado los teléfonos que tenia conectados y me es imposible volverlos a conectar mi teléfono ya no ve el bluetooth del coche. Alguien puede ayudarme. Gracias.

Miguelbo

Mensajes : 2
Fecha de inscripción : 24/03/2016

Volver arriba Ir abajo

Re: No me va el bluetooth ni el usb

Mensaje por jruiz14 el Vie Mar 25, 2016 10:50 am

entre en dispositivos bluetooth del movil a ver que ve, a ver si tienes algo en el movil desconectado o en modo no visible.

si todo esta bien, tendras que ir al conce ya que tendran que resetear algo, a lo mejor desconectando la bateria y volviendo a conectar se soluciona, no se.
avatar
jruiz14

Mensajes : 2289
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: No me va el bluetooth ni el usb

Mensaje por Miguelbo el Vie Mar 25, 2016 10:53 am

Gracias del movil no creó que sea porque hasta ahora no había dado problemas y con el de.mi mujer tampoco vemos el del coche. Es como si se.hubiera apagado el del coche

Miguelbo

Mensajes : 2
Fecha de inscripción : 24/03/2016

Volver arriba Ir abajo

Re: No me va el bluetooth ni el usb

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.