Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Problema de tirones y faltas de tracción
Hoy a las 7:37 pm por Yuse

» Fallo aplicación land-Rover VS iphone7 iOS 11.0.2
Hoy a las 6:55 pm por rafapecar

» Problema con las puertas
Hoy a las 3:33 pm por Usedgomac

» Silbido al acelerar
Hoy a las 1:26 pm por JaumeBCN

» ruido extraño
Hoy a las 11:55 am por jruiz14

» problema con TOPIX
Hoy a las 10:46 am por xacosi

» CAmbio Neumaticos y pastillas
Hoy a las 9:26 am por Gonzaloporsch

» Líquido refrigerante bajo. Rellenar
Ayer a las 8:03 pm por Pinguy

» Star&Stop
Ayer a las 6:57 pm por Albertolayrod


confirmado

Ver el tema anterior Ver el tema siguiente Ir abajo

confirmado

Mensaje por drmierda el Dom Mar 27, 2016 10:50 pm

Confirmado:  sacar y meter el cinturón de seguridad del conductor NUEVE veces y desconctais la alarma de cinturones.

Para volver a conectarla hay que hacer lo mismo otras nueve veces.

drmierda

Mensajes : 3
Fecha de inscripción : 24/03/2015

Volver arriba Ir abajo

Re: confirmado

Mensaje por IDN el Lun Mar 28, 2016 2:45 pm

Lo probaré gracias!!!
avatar
IDN

Mensajes : 1352
Fecha de inscripción : 11/12/2013

Volver arriba Ir abajo

Re: confirmado

Mensaje por JaumeBCN el Mar Mar 29, 2016 8:11 am

Me veo incapaz de hacer eso sin poner cara de tonto
avatar
JaumeBCN

Mensajes : 1012
Fecha de inscripción : 08/02/2016
Edad : 58

Volver arriba Ir abajo

Re: confirmado

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.