Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Interrumpí una regeneración
Hoy a las 5:31 am por jpa_71

» Ruido bola remolque
Ayer a las 1:56 pm por fernandoap

» Saludo y Presentación
Ayer a las 10:50 am por JoseL

» Darme consejo,se me acaba la garantía de los 3 años
Mar Jun 27, 2017 11:47 am por Turbolover

» Opinión uso cambio automático 9v
Lun Jun 26, 2017 10:26 pm por jgilvent

» Moteros en el foro
Lun Jun 26, 2017 8:57 pm por Astur.

» Grabo vídeos en moto...
Lun Jun 26, 2017 3:00 pm por Dama

» Precio de las revisiones por taller y provincia
Lun Jun 26, 2017 1:25 pm por Toni 55

» Nuevo sin coche
Lun Jun 26, 2017 1:06 pm por tomer


Problema Star-Stop Evoque SE 150CV

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema Star-Stop Evoque SE 150CV

Mensaje por Sleathbcn el Dom Ene 22, 2017 9:05 pm

Wenas, desde hace unos días el Star-Stop no me funciona del todo. Hay días en que funciona y otros en que no cada vez que me detengo en un semáforo. A alguien le ha pasado? Es una tema programable o puede deberse de un fallo de fábrica?

Saludos,

Sleathbcn

Mensajes : 58
Fecha de inscripción : 07/06/2016

Volver arriba Ir abajo

Re: Problema Star-Stop Evoque SE 150CV

Mensaje por Dama el Dom Ene 22, 2017 9:48 pm

El sistema tiene diversas variables en cuanta a la hora de funcionar, quizá al hacer más frío al coche le cuesta más coger temperatura y cuando está frío no se apaga, o estás poniendo la calefacción en el coche y lo mantiene encendido para poder mantener la temperatura interior que demandas,...
avatar
Dama

Mensajes : 132
Fecha de inscripción : 08/07/2011

Volver arriba Ir abajo

Re: Problema Star-Stop Evoque SE 150CV

Mensaje por Roxevoque el Dom Ene 22, 2017 10:20 pm

Si tiene más de 2 años el coche, entonces es que la batería está por debajo del 60% y si te funciona es una lotería. De nada sirve cargarla lo digo por experiencia, ka cambias y te funciona al arrancar el coche. Al principio te darán fallos los botones del volante, es temporal ya que en cuanto pasan 2 o 3 días se estabiliza la energía en el sistema.
avatar
Roxevoque

Mensajes : 862
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

Re: Problema Star-Stop Evoque SE 150CV

Mensaje por jruiz14 el Dom Ene 22, 2017 11:20 pm

por lo que veo es un SE , hay circunstancias en las que se desactiva el start stop automáticamente, sin el cinturón de seguridad puesto no funciona, si tienes la dirección bastante girada cuando paras no funciona, cuando el filtro de partículas esta regenerando no funciona, y si llevas mucho consumo eléctrico en el momento en el que paras normalmente funciona pero arranca solo casi de inmediato, otra cosa es que si detecta que la batería esta por debajo de cierta carga también desactiva el sistema. míralo bien y si ves que no se cumplen estas reglas es que algo funciona mal.
avatar
jruiz14

Mensajes : 2012
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: Problema Star-Stop Evoque SE 150CV

Mensaje por Sleathbcn el Lun Ene 23, 2017 8:49 am

OK, gracias. El coche solo tiene 4,500 kms. A ver si responde.

Sleathbcn

Mensajes : 58
Fecha de inscripción : 07/06/2016

Volver arriba Ir abajo

Re: Problema Star-Stop Evoque SE 150CV

Mensaje por JaumeBCN el Lun Ene 23, 2017 2:49 pm

¿De cuándo es el coche? Con tan poco kilómetros la batería es nueva y no tendría que pararse a no ser que se le esté exigiendo mucho a la batería.

El mío tiene 7 meses y funciona perfectamente, a veces tarda en pararse porque puede que necesitara más carga, o porque está haciendo algo tal como consta en el manual, pero me funciona regularmente. Cuando lo arranco por la mañana, a la que se para, desconecto el S&S para que el coche se caliente más rápido, luego lo vuelvo a conectar. También lo desconecto para maniobrar. Por temas de temperatura del coche o exigencias de la calefacción a mí me sigue actuando el S&S
avatar
JaumeBCN

Mensajes : 928
Fecha de inscripción : 08/02/2016
Edad : 57

Volver arriba Ir abajo

Re: Problema Star-Stop Evoque SE 150CV

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.