Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» paragolpes delantero
Hoy a las 12:16 am por f3checa

» Cambiar emisoras radio preseleccionados desde mando volante
Hoy a las 12:08 am por josemari

» Embellecedor inferior del paragolpes Dinamic mal diseñado?
Hoy a las 12:05 am por f3checa

» Comprar Bombilla blanca para evoque
Ayer a las 10:36 pm por jruiz14

» Topix
Ayer a las 12:26 pm por gusony

» Actualizacion de mapas de navegador
Ayer a las 10:25 am por zorzalero

» como rellenar adblue
Ayer a las 9:41 am por jmcalvos

» Averia caja de cambios
Ayer a las 8:47 am por olhemes

» Duración neumáticos
Jue Ene 17, 2019 1:02 pm por gusony


Faros delanteros no funcionan

Ir abajo

Faros delanteros no funcionan

Mensaje por Héctor13 el Jue Mayo 25, 2017 12:37 am

mola Hola amigos soy nuevo y tengo un problema con mi evoque 2012,de un día para otro dejaron de funcionar los faros delanteros,he buscado en los fusibles sin poder encontrar donde está el fusible de los faros,lo raro es que funciona todo lo demás del faro,posicionamiento,viraje,etc,llegada la noche ya es un problema andar sin luces ,este trae de fábrica xenón creo marca phillips,favor ayuda acá no hay servicio oficial,gracia amigos.

Héctor13

Mensajes : 1
Fecha de inscripción : 25/05/2017

Volver arriba Ir abajo

Re: Faros delanteros no funcionan

Mensaje por olhemes el Jue Mayo 25, 2017 7:35 am

si se te han fundido los xenon, los de fabrica montan marca osram, verifica los fusibles antes.
avatar
olhemes

Mensajes : 1724
Fecha de inscripción : 22/09/2011
Edad : 43

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.