Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Vinilar techo del evoque
Ayer a las 10:26 pm por Fufur81

» Regeneraciones y revisiones cada 5K cuando haces ciudad pasa en otras marca?
Ayer a las 10:59 am por biker67

» nuevo sistema multimedia para evoque
Ayer a las 9:34 am por goldstein

» Concesionario Mallorca
Ayer a las 7:41 am por Caty29

» Start-Stop
Vie Mayo 25, 2018 9:41 pm por jruiz14

» como hacer que el coche os lea las notificaciones del movil
Miér Mayo 23, 2018 6:08 pm por SR.EVOQUE

» Retraso en entrega
Miér Mayo 23, 2018 5:30 pm por Bracken

» Presentación. otro evoque 2.2 4x4 del 2015
Miér Mayo 23, 2018 3:32 pm por olhemes

» PROBLEMA CON EL AUTOMATICO Y LA PUERTA ABIERTA
Miér Mayo 23, 2018 11:21 am por paniker


Interrumpí una regeneración

Página 2 de 2. Precedente  1, 2

Ir abajo

Re: Interrumpí una regeneración

Mensaje por xacosi el Vie Jul 07, 2017 4:28 pm

Como podéis ver en las imágenes que pongo, sale a unos 200km por cada ¼ de deposito, o sea autonomía 800 mas o menos
 
Ayer llene el deposito para poneros foto, pero solo me dio autonomía para 730. Pensé hacerle unos cuantos kms mas y  probar de nuevo
 
Hoy le hice unos cuantos, hasta lo pille en regeneración y le hice unos cuantos mas
Por cada 3 o 4km me bajaba 1km “ seria por estar muy lleno”  
Cuando me ponía autonomía 686 lo lleve a llenar
Una vez lleno miro la autonomía, seguía y sigue en 686 no se ha movido
 
Supongo que dará igual lo que marque al llenado, en marcha se ira ajustando al consumo que vaya teniendo
 

Creo Nuse
avatar
xacosi

Mensajes : 369
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por jruiz14 el Dom Jul 09, 2017 7:15 pm

eso es normal, cuando llenas el coche ajusta autonomia al consumo medio que lleves en ese momento, si te metes un viaje a velocidades ilegales, veras como baja la autonomia mucho mas rapido que los kms reales recorridos., es curioso pero en este coche hay un mundo en el consumo de ir a 120 a ir a 140 y si comparamos de ir a 90 a ir a 140 puede haber facilmente hasta 3 litros de diferencia. es el coche que he tenido en el que la desproporción velocidad consumo es mas acusada, y la culpa la tiene claramente el peso y la aerodinamica.
avatar
jruiz14

Mensajes : 2425
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por xacosi el Lun Jul 10, 2017 9:33 pm

Totalmente de acuerdo
Lo curioso que ponía de autonomía 686 - he llenado el depósito y seguía marcando 686
Solo curiosidad. Lo qué me importa es el consumo Y cuando está circulando, la autonomía la ajusta bien
avatar
xacosi

Mensajes : 369
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por briansow1 el Miér Jul 19, 2017 6:34 pm

Hola,

Eso del 0,0 para las regeneraciones donde lo veis?

Yo hago 14KM diarios y salvo una vez que me clave 500 KM, no he visto una regeneración que me marque el coche en el cuadro central. Después de esa regeneración consumía solo 4,3 litros. Lo normal que gasta el mio es 9 litros, eso si voy a piñon fijo jeje...

Posiblemente estaré cortando todas regeneraciones ya que hago 14 KM de ida y vuelta por autovía.

briansow1

Mensajes : 74
Fecha de inscripción : 30/11/2013

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por xacosi el Miér Jul 19, 2017 7:34 pm

Miras el consumo instantaneo



[Tienes que estar registrado y conectado para ver este vínculo] escribió:Veamos
Normalmente sin acelerar, se pone a 0,0 casi al instante ( No esta regenerando)
Otras veces sin acelerar, mas o menos baja a "1,2-1,3-0,8-1,2" Esta así un rato y termina poniendose 0,0



Asi se comporta el mio y otro del foro
avatar
xacosi

Mensajes : 369
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por pepitocm el Miér Jul 19, 2017 9:04 pm

Configura el ordenador de a bordo para que te marque abajo a la derecha el consumo instantaneo siempre. Si sueltas el acelerador y no marca 0.0 ya sabes.
avatar
pepitocm

Mensajes : 313
Fecha de inscripción : 15/06/2016
Edad : 47
Localización : Jaén

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por pepitocm el Miér Jul 19, 2017 9:06 pm

Configura el ordenador de a bordo para que te marque abajo a la derecha el consumo instantaneo siempre. Si sueltas el acelerador y no marca 0.0 ya sabes.
avatar
pepitocm

Mensajes : 313
Fecha de inscripción : 15/06/2016
Edad : 47
Localización : Jaén

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por xacosi el Miér Jul 19, 2017 9:37 pm

A los demás se les comporta de la siguiente manera, al soltar el acelerador 

[Tienes que estar registrado y conectado para ver este vínculo] escribió:xacosi, cuando regenera nunca y digo nunca se pone a 0,0, es técnicamente imposible, ya que esta inyectando combustible aunque tu no aceleres.

Le vas pinchando el extremo del mando intermitentes, hasta que te marque consumo instantáneo, en el cuadro esquina derecha abajo
avatar
xacosi

Mensajes : 369
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por Hanssi el Miér Ene 03, 2018 8:43 am

Bueno, en primer lugar el mio e 4x4 en segundo lugar, con una media de 66km/h vas más que respetando los límites. Esa media no puede ser de ir en autovía. No sé, oye lo que veo es que la media de consumo en cada uno es diferente, yo no pido una media de 6,.., me conformaría con una media por debajo del 8. También os digo, que tengo claro que en las actualizaciones que nos hacen del software del coche, afecta al consumo. Como tengo la repro en el ordenador, volveré a instalarla que así ya sé lo que consume y le gano 34cv.

Hanssi

Mensajes : 76
Fecha de inscripción : 22/09/2016

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por xacosi el Miér Ene 03, 2018 12:46 pm

Si me respondes a mi, evidentemente no estoy siempre en autovía, la pillo de higos a brevas
Suelo usar mas que nada, carretera convencional. Siempre procuro respetar los limites - De ahí el 6,2
Cuando pillo autovía hago lo mismo que comentaba otro forero, control de velocidad 126km/h
avatar
xacosi

Mensajes : 369
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por xacosi el Miér Ene 03, 2018 10:26 pm

Puede que tenga ese consumo por la forma de conducir ?
No se.....
Mi forma de conducir es bien sencilla
Procuro que el coche vaya suelto, tranquilo, sin forzarlo
Aunque esté regenerando no subo de rpm

Procuro usar los frenos lo menos posible
 Ejemplo: si llego  a una rotonda, curva etc. Pues a una distancia suficiente dejo de acelerar, para cuando llegue a la rotonda no usar los frenos o lo menos posible 

Casi siempre lo llevo en D
En pendientes uso S que retiene más, si no es suficiente bajo con levas

Siempre procuro no pasarme del 10% la velocidad permitida hasta 100 
A partir de 100km/h no pasar mas de 7 

Bueno hay veces "pocas" le zumbo bastante por placer o pique jeje

Todo esto no quiere decir que vaya como una tortuga  jojo
Este verano me clavaron 100€ por pasarme 15 km creo - 50€ por pronto pago

Naa ....como casi toó el mundo
avatar
xacosi

Mensajes : 369
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

Re: Interrumpí una regeneración

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.