Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» [Sticky] Hilo acerca de campañas y boletines técnicos de Evoque
Hoy a las 6:30 am por olhemes

» Problema de tirones y faltas de tracción
Ayer a las 7:37 pm por Yuse

» Fallo aplicación land-Rover VS iphone7 iOS 11.0.2
Ayer a las 6:55 pm por rafapecar

» Problema con las puertas
Ayer a las 3:33 pm por Usedgomac

» Silbido al acelerar
Ayer a las 1:26 pm por JaumeBCN

» ruido extraño
Ayer a las 11:55 am por jruiz14

» problema con TOPIX
Ayer a las 10:46 am por xacosi

» CAmbio Neumaticos y pastillas
Ayer a las 9:26 am por Gonzaloporsch

» Líquido refrigerante bajo. Rellenar
Miér Oct 18, 2017 8:03 pm por Pinguy


Luces

Ver el tema anterior Ver el tema siguiente Ir abajo

Luces

Mensaje por Evoque85 el Lun Sep 04, 2017 11:51 am

Hola buenas tengo un evoque del 2012 puré y cuando abro el coche con la llave las luces delanteras y traseras exteriores no se me encienden.que podría hacer para que se encendiesen como en otros modelos?Gracias de antemano

Evoque85

Mensajes : 32
Fecha de inscripción : 04/01/2016

Volver arriba Ir abajo

Re: Luces

Mensaje por sergio el Lun Sep 04, 2017 12:49 pm

Tenia entendido que eso lo hacen todos los modelos.
Podría se la centralita, si no pregunta en el concesionario.

sergio

Mensajes : 744
Fecha de inscripción : 07/10/2014
Edad : 48

Volver arriba Ir abajo

Re: Luces

Mensaje por Evoque85 el Mar Sep 05, 2017 7:57 pm

Muchas gracias Sergio.preguntare

Evoque85

Mensajes : 32
Fecha de inscripción : 04/01/2016

Volver arriba Ir abajo

Re: Luces

Mensaje por miquel castillo el Miér Sep 06, 2017 6:46 am

Buenos dias, yo tambien tengo un evoque del 2012 y tampoco se me enciende las luces al abrir las puertas con el mando,eso si en el mando tienes un boton para tu manualmente encenderlas..
luego al cerrar el coche tengo activado el retardo de luces y se quedan encendidas unos segundos, pero solo las delanteras..
avatar
miquel castillo

Mensajes : 9
Fecha de inscripción : 14/10/2013
Edad : 45
Localización : Salt (girona)

Volver arriba Ir abajo

Re: Luces

Mensaje por Evoque85 el Miér Sep 06, 2017 1:30 pm

Quizás sea el modelo del 2012 que no lo lleva de serie...gracias miguel

Evoque85

Mensajes : 32
Fecha de inscripción : 04/01/2016

Volver arriba Ir abajo

Re: Luces

Mensaje por amgsporti el Miér Sep 06, 2017 9:03 pm

A mi se me encienden las diurnas delanteras y las de posicion traseras, del 2012 tambien
avatar
amgsporti

Mensajes : 336
Fecha de inscripción : 07/08/2012

Volver arriba Ir abajo

Re: Luces

Mensaje por Manises el Jue Sep 07, 2017 6:32 pm

El mío se encienden las diurnas delanteras y las traseras al abrir el coche. Al iniciar la marcha las traseras se apagan
Modelo abril 2014
avatar
Manises

Mensajes : 196
Fecha de inscripción : 09/12/2013

Volver arriba Ir abajo

Re: Luces

Mensaje por javimarlop el Jue Sep 07, 2017 7:20 pm

modelo MY16 , al abrir un toque de intermitentes , como una ráfaga de luces de cruce y durante +- 15 sg. las luces diurnas
avatar
javimarlop

Mensajes : 174
Fecha de inscripción : 31/12/2015

Volver arriba Ir abajo

Re: Luces

Mensaje por Evoque85 el Vie Sep 08, 2017 9:24 pm

No entiendo porque el mío no lo hace...

Evoque85

Mensajes : 32
Fecha de inscripción : 04/01/2016

Volver arriba Ir abajo

Re: Luces

Mensaje por anderpit el Lun Sep 11, 2017 3:49 pm

EL MIO TAMBIEN DEL 2012 Y SE ENCIENDEN LAS LUCES
avatar
anderpit

Mensajes : 240
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Re: Luces

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.