Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» RESETEAR MANTENIMIENTO
Amago al arrancar EmptyHoy a las 12:37 pm por farnit

» Compro Kit barras techo
Amago al arrancar EmptyAyer a las 2:56 pm por Danibe

» CONTROL DE REGENERACIONES DEL DPF Y MAS
Amago al arrancar EmptyAyer a las 12:32 pm por jruiz14

» VENDO EVOQUE TD4 2015 perfecto
Amago al arrancar EmptyAyer a las 10:28 am por matchpoint

» interesante para porton trasero
Amago al arrancar EmptyVie Ene 24, 2020 11:57 pm por CHANKE

» pagina para recambios
Amago al arrancar EmptyVie Ene 24, 2020 8:28 pm por sebellot

» Vendo RR Evoque2.0L eD4 4x2 SE Dynamic 2016
Amago al arrancar EmptyVie Ene 24, 2020 11:14 am por Montsphy

» problema filtro partículas
Amago al arrancar EmptyJue Ene 23, 2020 9:16 pm por jruiz14

» Problema con el mando
Amago al arrancar EmptyJue Ene 23, 2020 7:31 pm por igagar


Amago al arrancar

Ir abajo

Amago al arrancar Empty Amago al arrancar

Mensaje por Biber el Mar Ene 02, 2018 6:56 pm

Buenas tardes Evoqueros!
Me ha pasado un par de veces al arrancar por la mañana que el coche se queda amagando unos 5 segundos hasta arrancar,
tiene 4 años, bateria comprobada y perfecta al 100%
¿A alguien mas le ha pasado?

Biber

Mensajes : 8
Fecha de inscripción : 26/06/2014

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por jruiz14 el Mar Ene 02, 2018 8:07 pm

a mi en dos años me ha pasado un par de veces, no le doy la menor importancia, de momento.
jruiz14
jruiz14

Mensajes : 3045
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por pepitocm el Mar Ene 02, 2018 9:39 pm

A mi me está pasando ultimamente pero solo unos 2 segundos. Lo achaco al frio y los calentadores, si aún lleva de eso los nuevos diesel.
pepitocm
pepitocm

Mensajes : 342
Fecha de inscripción : 15/06/2016
Edad : 48
Localización : Jaén

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por jruiz14 el Mar Ene 02, 2018 10:00 pm

si el motor esta muy frio cuando das al botón para arrancar no reacciona hasta que los calentadores esta ok. es totalmente normal.
jruiz14
jruiz14

Mensajes : 3045
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por sergio el Jue Ene 04, 2018 11:03 am

Correcto jruiz. En el garaje a 20 grados conforme le das al star arranca, si estoy en el pueblo y duerme en la calle a 3 o 4 grados bajo cero pues le cuesta 2 0 3 segundos arrancar.
Dependiendo de la temperatura exterior tarda más o menos.

sergio

Mensajes : 854
Fecha de inscripción : 07/10/2014
Edad : 50

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por jpa_71 el Dom Ene 07, 2018 5:40 pm

Esta mañana me ha sucedido estando en Madrid, hacía frío y lo encuentro totalmente normal.
jpa_71
jpa_71

Mensajes : 298
Fecha de inscripción : 25/05/2016

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por yorxmaikel el Mar Ene 09, 2018 2:27 pm

Si, yo lo achaco a espera del calentador por el frio, no me he fijado si sale el piloto del calentador en esos breves segundos, pero pienso que es eso, porque solo es cuando hace frio.
yorxmaikel
yorxmaikel

Mensajes : 459
Fecha de inscripción : 13/03/2016

http://www.jorgemiguel.es

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por jpa_71 el Miér Ene 10, 2018 1:15 pm

@yorxmaikel escribió:Si, yo lo achaco a espera del calentador por el frio, no me he fijado si sale el piloto del calentador en esos breves segundos, pero pienso que es eso, porque solo es cuando hace frio.

No sale, o no lleva o no le da ni tiempo...

Antes tenia un A6 que le pasaba lo mismo y el piloto era visto y no visto...
jpa_71
jpa_71

Mensajes : 298
Fecha de inscripción : 25/05/2016

Volver arriba Ir abajo

Amago al arrancar Empty Re: Amago al arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.