Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» CORTES BLUETOOTH
Millas en el gos EmptyHoy a las 4:06 pm por david73

» Sistema Multimedia Evoque 2016
Millas en el gos EmptyHoy a las 11:08 am por Delosgarcia

» Luz averia motor
Millas en el gos EmptyAyer a las 4:36 pm por JaviLN

» Problema con el mando
Millas en el gos EmptyAyer a las 12:40 pm por evoneo

» Velocímetro digital
Millas en el gos EmptyJue Ago 15, 2019 8:07 pm por javimarlop

» Detectado incorrecto disolución de Adblue
Millas en el gos EmptyJue Ago 15, 2019 9:51 am por antipaq

» PROBLEMAS ADBLUE
Millas en el gos EmptyMiér Ago 14, 2019 8:42 am por hiplord99

» RUIDO RUEDA
Millas en el gos EmptyMiér Ago 14, 2019 7:59 am por David Zapa

» ayuda pantalla 10.25 nueva
Millas en el gos EmptyMar Ago 13, 2019 9:48 pm por lesby


Millas en el gos

Ir abajo

Millas en el gos Empty Millas en el gos

Mensaje por difami el Sáb Feb 23, 2019 12:11 pm

Buenas ya presentado nuevo evoque.
el GPS me va en castellano pero resulta que luego me dice en millas y en yardas la distancia que me queda por ejemplo hasta una salida lo he cambiado en la configuración a milímetros o centímetros no me acuerdo bien pero me lo sigue diciendo de esa manera hay que ir a otro lugar en ajustes .
gracias por vuestros comentarios

difami

Mensajes : 3
Fecha de inscripción : 17/02/2019

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.