Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» quiero sacar el Start/Stop automático
Asistencia.., bien GRACIAS EmptyHoy a las 10:42 am por caronte

» Sistema sos
Asistencia.., bien GRACIAS EmptyHoy a las 4:15 am por Tasio

» Compre certificado registrado sin examen
Asistencia.., bien GRACIAS EmptyAyer a las 9:46 am por ieltsmasters180

» Desmontar placa de puertos usb y mechero
Asistencia.., bien GRACIAS EmptyVie Jul 23, 2021 8:40 am por Yoalbi

» Nuevo en este foro
Asistencia.., bien GRACIAS EmptyJue Jul 22, 2021 6:52 am por Nico22

» Válvula egr y Catch can
Asistencia.., bien GRACIAS EmptyMiér Jul 21, 2021 11:22 am por celicar

» Pomo cambio manual 6velocidades
Asistencia.., bien GRACIAS EmptyMar Jul 20, 2021 1:13 pm por lekios

» Vendo alfombrillas originales Range Rover Evoque de goma
Asistencia.., bien GRACIAS EmptyMar Jul 20, 2021 11:42 am por olhemes

» Apagón en marcha
Asistencia.., bien GRACIAS EmptyMar Jul 20, 2021 5:18 am por jruiz14


Asistencia.., bien GRACIAS

Página 1 de 2. 1, 2  Siguiente

Ir abajo

Asistencia.., bien GRACIAS Empty Asistencia.., bien GRACIAS

Mensaje por juanki Dom Dic 16, 2012 8:33 pm

[Tienes que estar registrado y conectado para ver esa imagen]

Hola el otro dia aparque el coche en una zona un poco complicada ya que iba a llegar una maifestación.
Pedi permiso a la Policia municipal que me dejara parcar 5 minutos ahi ya que tenia que llevar un centro de flores a una parroquia cercana. La policia municipal me dejo.
Deje el coche abierto y me fui
Al poco volvi delante mia habian aparcado varios furgones de la Policia Nacional
Me meti en el coche y un Policia Nacional con indumentaria propia de antidisturbios, se acerco y me pregunto
Es coche nuevo? [Tienes que estar registrado y conectado para ver esa imagen] bonito coche! [Tienes que estar registrado y conectado para ver esa imagen] cuanto te ha costado? [Tienes que estar registrado y conectado para ver esa imagen] Donde los has comprado? [Tienes que estar registrado y conectado para ver esa imagen]
Vaya lo tipico...
Bueno la cosa... que fui arrancar y no arrancaba
LLave no detectada consulte con su manual
Pruebo dos veces mas... yo ya estaba con cara de circunstancia
No me lo podia creer...Los manifestantes ya habian llegado, los policias delante mia y yo... estaba para leer un manual [Tienes que estar registrado y conectado para ver esa imagen]
Mire el manual por encima y llame al servicio LR [Tienes que estar registrado y conectado para ver esa imagen]
La verdad que muy bien... una chica con acento andaluz, me pregunto que te pasa matricula, donde estaba? Las voces que se oian de que eran [Tienes que estar registrado y conectado para ver esa imagen]
Y con esos datos me dijo tienes patrullas de Policia cerca? Si.., le conteste, 5 furgones de Policia Nacional Antidsiturbios.
Pues nada, hasta que no se vayan, no puedes mover tu coche por los inhibidores o les pides que los desactiven y asi tu coche arrancara sin problema.
Asi lo hice, me acerque al policia que le habia gustado el evoque y le pedi que desactivaran los inhibidores y el Evoque arranco sin problema
LR funciono muy bien y rapido [Tienes que estar registrado y conectado para ver esa imagen] con el pequeño problema que me surjio
juanki
juanki

Mensajes : 2629
Fecha de inscripción : 19/04/2012
Edad : 57
Localización : Quieres PEGATINAS..? PIDEMELAS son GRATIS

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por José Ángel Dom Dic 16, 2012 9:06 pm

O sea, que con inhibidores cerca el coche no arranca laleche

Si es que hemos optado por un bicho demasiado moderno....jeje. Supongo que no será el único al que le pase.

Seguro que si hubiera sido un seat 124 si arranca elrisas

Pues bueno es saberlo para cuando nos pase a alguno. Gracias por compartirlo juanki mola
José Ángel
José Ángel

Mensajes : 443
Fecha de inscripción : 31/10/2012
Edad : 43
Localización : Murcia

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por jordy43 Dom Dic 16, 2012 10:11 pm

Pero probaste a poner la llave debajo del volante?
jordy43
jordy43

Mensajes : 73
Fecha de inscripción : 07/02/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por juanki Dom Dic 16, 2012 10:18 pm

[Tienes que estar registrado y conectado para ver esa imagen]

No.., la puse encima...
juanki
juanki

Mensajes : 2629
Fecha de inscripción : 19/04/2012
Edad : 57
Localización : Quieres PEGATINAS..? PIDEMELAS son GRATIS

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por eloscar Dom Dic 16, 2012 10:29 pm

Os voy a contar lo que me paso a mi hace unos 3 años con mi viejo coche y la alarma. Para abrir el coche era obligatorio hacerlo con el mando a distancia, si se hacia directamente con la llave sonaba la alarma del coche. Aparque al lado de una comisaría de policía y por culpa del los inhibidores esos me era imposible abrir el coche. Total que abrí con la llave y mientras sonaba la alarma, arranque y al distanciarme desactive la alarma con el mando.
En ningún momento me dio por ir a la comisaría a pedirles que desactivaran el campo de frecuencia ese.
Que pasaria si me ocurre con el evoque ????
Nuse
eloscar
eloscar

Mensajes : 334
Fecha de inscripción : 09/11/2011

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Safari Dom Dic 16, 2012 11:04 pm

Con los inhibidores los sistemas de arranque inteligente, sin llave, mandos, cierres centralizados y demás... no van. Si el inhibidor es bueno, claro.
Safari
Safari

Mensajes : 261
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Francisco_ZGZ Lun Dic 17, 2012 12:18 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:[Tienes que estar registrado y conectado para ver esa imagen]
Asi lo hice, me acerque al policia que le habia gustado el evoque y le pedi que desactivaran los inhibidores y el Evoque arranco sin problema
LR funciono muy bien y rapido [Tienes que estar registrado y conectado para ver esa imagen] con el pequeño problema que me surjio

Que digo yo.. que los que funcionaron bien fueron tus nuevos amiguetes de la Policía Nacional, no?

A los pajaros (sin acento) de Land Rover quizás les puedes agradecer su sinceridad: "para mí que si hay inhibidores no le arranca ni de coña". Pero de ahí a calificar eso de buen servicio.. Sin duda eres de los que ven el vaso medio lleno, Juanki. Ojalá fuéramos todos como tú
Francisco_ZGZ
Francisco_ZGZ

Mensajes : 148
Fecha de inscripción : 30/10/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Francisco_ZGZ Lun Dic 17, 2012 12:30 am

Y ya que estamos, tu experiencia aumenta mi indignación. Mañana mismo les voy a repartir unas llamadas a los del CAC Land Rover; no parece razonable que en la lotería que tienen organizada te pueda tocar una amable señorita andaluza que te diga su verdad, como te ha ocurrido a tí; y sin embargo a otros nos toque una señorita con acento madrileño que diga florituras en vez de reconocer "oiga, para mí que si se arremanga usted y consigue empujar el trasto le va a ir mejor que si le mando a nuestras abigarradas subcontratas, que le pueden dejar el coche hecho un Cristo". Puta miseria
Francisco_ZGZ
Francisco_ZGZ

Mensajes : 148
Fecha de inscripción : 30/10/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por juanki Lun Dic 17, 2012 12:41 am

[Tienes que estar registrado y conectado para ver esa imagen]

Siento q te hayas indignado, como dices...
No era mi intención Francisco_ZGZ
juanki
juanki

Mensajes : 2629
Fecha de inscripción : 19/04/2012
Edad : 57
Localización : Quieres PEGATINAS..? PIDEMELAS son GRATIS

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Francisco_ZGZ Lun Dic 17, 2012 12:46 am

No joribies, juanki, que hablaba con total cachondeo; por favor, acepta mis disculpas. Me alegro sinceramente de que a tí te haya ido bien, y te felicito por tu dedicación fotográfica y forófica. En cuanto pueda, me acerco a ese pedazo de casa rural. Un saludo
Francisco_ZGZ
Francisco_ZGZ

Mensajes : 148
Fecha de inscripción : 30/10/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por samueluper Lun Dic 17, 2012 6:32 pm

A mi me pasó algo similar en San Sebastían con el Corvette. Me alojaba en el Barceló Costa Vasca que está un poco alejado del centro y no me percaté allí de lo que me ocurriría más adelante... Aparqué en el hotel, saque las cosas y todo correcto hasta que fui a la ciudad y me metí en un parking. Una vez allí salgo a tomar unos pinchos y a la vuelta el coche no abría. Bajo ningún concepto. Tanto apertura como arranque era sin llave... y en el parking me comentaron lo de los inhibidores... Me dijeron que no era la primera vez que había que sacar algún coche en grua de allí por el mismo motivo y así acabó siendo... :(

samueluper

Mensajes : 19
Fecha de inscripción : 25/09/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por JTE00000 Lun Dic 17, 2012 9:44 pm

te puede pasar en la puerta de una comisaria o cerca de un sitio oficial, asi que al loro donde paramos.
JTE00000
JTE00000

Mensajes : 663
Fecha de inscripción : 12/10/2011
Edad : 56

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por juanki Mar Dic 18, 2012 6:16 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:No joribies, juanki, que hablaba con total cachondeo; por favor, acepta mis disculpas. Me alegro sinceramente de que a tí te haya ido bien, y te felicito por tu dedicación fotográfica y forófica. En cuanto pueda, me acerco a ese pedazo de casa rural. Un saludo
[Tienes que estar registrado y conectado para ver esa imagen]

Si problema Francisco_ZGZ
Cuidate
[Tienes que estar registrado y conectado para ver esa imagen]
juanki
juanki

Mensajes : 2629
Fecha de inscripción : 19/04/2012
Edad : 57
Localización : Quieres PEGATINAS..? PIDEMELAS son GRATIS

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por AngelShiver Mar Dic 18, 2012 11:17 am

Pero para estos casos, está la opcion de poner la llave debajo de la columna de dirección y arrancar, no?

AngelShiver

Mensajes : 126
Fecha de inscripción : 10/11/2012
Localización : Sur de Madrid

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por JTE00000 Mar Dic 18, 2012 3:38 pm

si pero primero tienes que abrir el coche jaja
JTE00000
JTE00000

Mensajes : 663
Fecha de inscripción : 12/10/2011
Edad : 56

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Safari Mar Dic 18, 2012 3:54 pm

Se abriría la puerta con la llave de las de toda la vida que lleva incorporada el mando, digo yo.
Safari
Safari

Mensajes : 261
Fecha de inscripción : 01/04/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por SNIPES Mar Dic 18, 2012 6:15 pm

Para estos casos lo mejor es llevar un buen rollo de papel albal, forras el coche como un bocata y ya lo tienes inmunizado contra señales electro-magnéticas jojo
SNIPES
SNIPES

Mensajes : 215
Fecha de inscripción : 25/09/2011

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Marky Jue Dic 20, 2012 10:28 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Para estos casos lo mejor es llevar un buen rollo de papel albal, forras el coche como un bocata y ya lo tienes inmunizado contra señales electro-magnéticas [Tienes que estar registrado y conectado para ver esa imagen]
Si, pero incluso para la de tu mando, asi que ya me dirás . . .!!! [Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]
Marky
Marky

Mensajes : 131
Fecha de inscripción : 05/10/2011

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por eloscar Jue Dic 20, 2012 7:22 pm

En el manual del coche creo recordar que viene algo explicado para abrir el coche y arrancar, el mando lleva una llave dentro, y luego ponerla debajo del volante en la columna con los botones hacia abajo o algo así.
Algún voluntario para probar !!!!
[Tienes que estar registrado y conectado para ver esa imagen]
eloscar
eloscar

Mensajes : 334
Fecha de inscripción : 09/11/2011

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por ADG Sáb Ene 26, 2013 8:28 pm

...esto se ha cortado aquí,pero como se ha o se va a solucionar,en todos los edificios oficiales del País Vasco funciona este sistema...como se piensa solucionar ?

Saludos

ADG

Mensajes : 79
Fecha de inscripción : 16/01/2013

http://www.adgimage.com

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por misde Sáb Ene 26, 2013 10:08 pm

En bilbao es frecuente que suceda esto. A mi la primera vez que me paso me quede helado. No tenia ni idea que pudiera suceder algo así. Iba circulando por el centro de bilbao y a la altura del corte ingles, de repente aparece en el panel " llave no detectada, consulte manual". Llego al semáforo en rojo y solo se me ocurre apagar el coche pensando que al arrancar se volvería a sincronizar. Le doy al botón para arrancar, y no arranca y sale el famoso mensaje. Saco la llave del bolsillo y la pongo pegada al sensor para cerrar y abrir el coche pensando que se solucionaría. En vez de solucionar lo empeoro porque empieza a sonar la alarma laleche . Yo parado en una de las calles mas transitadas de bilbao con un coche nuevo, sin poder arrancar y sonando la alarma. Todo el mundo que pasaba se quedaba mirando, yo ocupando uno de los carriles y los coches esquibandome. Consigo que pare de sonar la alarma. Saco el manual y con suerte doy rapido con la Solucion. Pongo la llave debajo del tronco del volante, en el hueco que hay habilitado para ello, con los botones mirando para abajo y arranca!! mani que mal rato. Ahora que ya me se la lección ningún problema. Si te pilla fuera del coche tienes dos opciones. Si no estas pegado a la fuente que emite la señal, pones la llave lo mas cerca que puedas del sensor que esta en la parte delantera central del coche, y una vez que abra, arrancar poniendo la llave debajo o bien si estas pegado a la fuente abrir con la mini llave que esta en el mando y arrancar el coche metiendo la llave debajo del volante.

misde

Mensajes : 35
Fecha de inscripción : 07/08/2011

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por ADG Dom Ene 27, 2013 8:28 am

Muchas gracias,tomo buena nota.

ADG

Mensajes : 79
Fecha de inscripción : 16/01/2013

http://www.adgimage.com

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por rafitiya Lun Ene 28, 2013 3:42 pm

PERO SI HAY INHIBIDORES EN MEDIO MADRID...

Estamos apañaos...
rafitiya
rafitiya

Mensajes : 55
Fecha de inscripción : 09/01/2013

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por L. Miguel Lun Ene 28, 2013 5:29 pm

A mi en el concesionario me advirtieron que podía pasar, al funcionar por radiofrecuencia, los inhibidores le afectan, si ocurre, debajo del volante hay un pequeño hueco, que poniendo la llave arranca, o por lo menos esa es la teoría.
L. Miguel
L. Miguel

Mensajes : 382
Fecha de inscripción : 21/11/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Vegueño Sáb Mar 09, 2013 11:01 am

Hola a todos es normal que con los inhibidores de frecuencia
no arranque el vehículo, lo que no es normal, es que el vehículo no tenga una
alternativa a este problema porque sé que otras marcas lo tienen, yo aparco
todos los días donde hay un inhibidor y por esto estoy descartando la compra.

Vegueño

Mensajes : 3
Fecha de inscripción : 03/03/2013

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por juanki Sáb Mar 09, 2013 4:09 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a todos es normal que con los inhibidores de frecuencia
no arranque el vehículo, lo que no es normal, es que el vehículo no tenga una
alternativa a este problema porque sé que otras marcas lo tienen, yo aparco
todos los días donde hay un inhibidor y por esto estoy descartando la compra.

[Tienes que estar registrado y conectado para ver esa imagen]

Yo particularmente no descartaria la compra por los problemas de los inhibidores...
y te lo dice uno que vive en un territorio "comanche"

[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver este vínculo]
juanki
juanki

Mensajes : 2629
Fecha de inscripción : 19/04/2012
Edad : 57
Localización : Quieres PEGATINAS..? PIDEMELAS son GRATIS

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Vegueño Dom Mar 10, 2013 10:17 am

Hola nuevamente es que vivo al lado de una comisaria y lo
que quisiera saber es el problema de abrir/cerrar y arranque del vehículo con
un inhibidor, en el concesionario no saben no responden, en el foro algunos
dicen que poniendo el mando debajo del volante pueden arrancar pero también
otros hacen los mismo y no les arranca, entonces es por lo que quiero que
alguien me ayude y dar información correcta por qué no puedo estas esperanzado
de unos días arranque y otros tenga que llamar a la grúa. Gracias de antemano.

Vegueño

Mensajes : 3
Fecha de inscripción : 03/03/2013

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por +qtú Dom Mar 10, 2013 3:22 pm

Yo les diría que te dejen un Evoque y haces la prueba tú mismo y así sales de dudas.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por José Ángel Dom Mar 10, 2013 3:48 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo les diría que te dejen un Evoque y haces la prueba tú mismo y así sales de dudas.


+1
José Ángel
José Ángel

Mensajes : 443
Fecha de inscripción : 31/10/2012
Edad : 43
Localización : Murcia

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por anaiki2 Dom Mar 10, 2013 5:10 pm

Si tienes una comisaria muy cerca de tu casa puede con total seguridad que te falle por los inhibidores de frecuencia, lo que debes hacer es probarlo lejos de alli, si te va todo bien, y en las inmediaciones de la comisaria lo hace ya sabes cual es el problema. Pero ten por seguro que no van a apagar el inhibidor en la comisaria.

anaiki2

Mensajes : 277
Fecha de inscripción : 23/09/2012

Volver arriba Ir abajo

Asistencia.., bien GRACIAS Empty Re: Asistencia.., bien GRACIAS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.