Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Campañas pendientes
Ruido en el embrague EmptyHoy a las 7:51 am por ajsys

» Detectado incorrecto disolución de Adblue
Ruido en el embrague EmptyHoy a las 12:26 am por Pinguy

» Cada cuanto cambiáis el aceite?
Ruido en el embrague EmptyAyer a las 7:06 pm por jruiz14

» CONTROL DE REGENERACIONES DEL DPF Y MAS
Ruido en el embrague EmptyAyer a las 2:05 pm por jruiz14

» Vendo Evoque SE Dynamic 2.0D 150cv Aut 4x4
Ruido en el embrague EmptyMar Feb 25, 2020 2:38 pm por Takeuman

» Canciones por USB unas se reproducen y otras no
Ruido en el embrague EmptyMar Feb 25, 2020 1:45 pm por Chippy

» Duda color
Ruido en el embrague EmptyDom Feb 23, 2020 9:47 pm por Bryan23

» Bajar suspension trasera
Ruido en el embrague EmptySáb Feb 22, 2020 11:22 am por farnit

» Alarma de Robo
Ruido en el embrague EmptySáb Feb 22, 2020 10:48 am por Juan A


Ruido en el embrague

Ir abajo

Ruido en el embrague Empty Ruido en el embrague

Mensaje por rapitenc30 el Lun Dic 17, 2012 5:02 pm

Hola,
En agosto adquirí un Evoque D4 Manual (2WD) Motor 2.2 Litros Diésel (150CV) y hasta ahora todo perfecto, a excepción del cambio de los cuatro tornillos del famoso ruido de la transmisión delantera.

Hace un mes aproximadamente estoy oyendo un "cloc" en la parte de los pedales, siempre cuando enciendo el coche por primera vez y al superar en el cuentaquilómetros los 20 Km/h. Una vez en marcha, cuando paro en un semáforo y vuelvo a superar los 20 Km/h ya no lo vuelve a hacer. Siempre lo hace cuando enciendo el coche por primera vez.
También he notado, eso siempre, cuando cambio de marchas ascendentes un "clac clac" en el embrague.

Os ha pasado eso a alguno de vosotros? Es normal?
Gracias de antemano!!!!
rapitenc30
rapitenc30

Mensajes : 42
Fecha de inscripción : 08/02/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por odmfjd el Lun Dic 17, 2012 7:12 pm

Hola rapitenc30, yo no he detectado nigun ruido, de los que comentas, si que aveces al arrancar el motor en frio y cuando se pone en movimiento a 3 o 10 Km/h se percibe un ruido que diria yo que es de la transmision, pero es muy poco, yo vengo de un LR discovery que lo hacia muchisimo mas.

De ruidos en el embrague nada de nada, pero el cambio en las primeras marchas si que va rustico sobretodo en frio.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por paugasol el Miér Dic 26, 2012 8:22 pm

@rapitenc30 escribió:Hola,
En agosto adquirí un Evoque D4 Manual (2WD) Motor 2.2 Litros Diésel (150CV) y hasta ahora todo perfecto, a excepción del cambio de los cuatro tornillos del famoso ruido de la transmisión delantera.

Hace un mes aproximadamente estoy oyendo un "cloc" en la parte de los pedales, siempre cuando enciendo el coche por primera vez y al superar en el cuentaquilómetros los 20 Km/h. Una vez en marcha, cuando paro en un semáforo y vuelvo a superar los 20 Km/h ya no lo vuelve a hacer. Siempre lo hace cuando enciendo el coche por primera vez.
También he notado, eso siempre, cuando cambio de marchas ascendentes un "clac clac" en el embrague.

Os ha pasado eso a alguno de vosotros? Es normal?
Gracias de antemano!!!!


Hola a mi tambien me hace ese ruido te comento es un sistema de seguridad que salta al arrancarse la primera vez para evitar meter la marcha atras en vez de la sexta. Como te habras fijado para la marcha atras es el mismo movimiento que para la sexta marcha no como otras marcas que es subir la palanca, bajarla etc...
El mecanico me comento que en algunos se nota mas y otros menos dicho sistema de seguridad digamos el ruido pero tranquilo que es eso como me comento no es ninguna averia

paugasol

Mensajes : 20
Fecha de inscripción : 03/06/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por paugasol el Miér Dic 26, 2012 8:24 pm

@paugasol escribió:
@rapitenc30 escribió:Hola,
En agosto adquirí un Evoque D4 Manual (2WD) Motor 2.2 Litros Diésel (150CV) y hasta ahora todo perfecto, a excepción del cambio de los cuatro tornillos del famoso ruido de la transmisión delantera.

Hace un mes aproximadamente estoy oyendo un "cloc" en la parte de los pedales, siempre cuando enciendo el coche por primera vez y al superar en el cuentaquilómetros los 20 Km/h. Una vez en marcha, cuando paro en un semáforo y vuelvo a superar los 20 Km/h ya no lo vuelve a hacer. Siempre lo hace cuando enciendo el coche por primera vez.
También he notado, eso siempre, cuando cambio de marchas ascendentes un "clac clac" en el embrague.

Os ha pasado eso a alguno de vosotros? Es normal?
Gracias de antemano!!!!

Como ha comentado m dijo el mecanico que es el mismo sistema de seguridad que llevaba los discovery... Mucha gente no lo tendra pero simplemente por que son automaticos, el sistema de seguridad es solo para los manuales.
Hola a mi tambien me hace ese ruido te comento es un sistema de seguridad que salta al arrancarse la primera vez para evitar meter la marcha atras en vez de la sexta. Como te habras fijado para la marcha atras es el mismo movimiento que para la sexta marcha no como otras marcas que es subir la palanca, bajarla etc...
El mecanico me comento que en algunos se nota mas y otros menos dicho sistema de seguridad digamos el ruido pero tranquilo que es eso como me comento no es ninguna averia

paugasol

Mensajes : 20
Fecha de inscripción : 03/06/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por Carlos el Miér Dic 26, 2012 11:36 pm

Hola rapitenc30,
Eso tambien me ocurre a mi, y a pesar de que lo he llevado a un par de talleres, en ninguno me han sabido dar explicacion, tan solo que es normal(excusa de poco profesional para justificar su ignorancia).

La verdad es que si viene originado por un sistema de seguridad, no debe de funcionar muy bien, ya que como juegues mucho con la primera y la marcha atras, a veces cuando aparco en centros comerciales, se queda como pillado y al ir a arrancar es como si no huniese engranado bien.
Carlos
Carlos

Mensajes : 637
Fecha de inscripción : 07/08/2011

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por paugasol el Jue Dic 27, 2012 8:28 am

[quote="Carlos"]Hola rapitenc30,
Eso tambien me ocurre a mi, y a pesar de que lo he llevado a un par de talleres, en ninguno me han sabido dar explicacion, tan solo que es normal(excusa de poco profesional para justificar su ignorancia).

La verdad es que si viene originado por un sistema de seguridad, no debe de funcionar muy bien, ya que como juegues mucho con la primera y la marcha atras, a veces cuando aparco en centros comerciales, se queda como pillado y al ir a arrancar es como si

Como han dicho en este foro igual sistema de seguridad lo llevaban otros modelos de land rover. Es mas el mecanico para corroborarlo probamos varios evoque sin estrenar todos manuales y todos lo hacian, mas o menos sonoro pero lo hacian. El sistema es muy simple salta nada mas pasar los 20 km h para evitar meter marcha atras en vez de sexta.
De todas formas no entiendo en tu taller como no saben dicho sistema de seguridad y te lo han explicado carlos.

paugasol

Mensajes : 20
Fecha de inscripción : 03/06/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por Carlos el Jue Dic 27, 2012 2:03 pm

Es que si es tan simple como bien explicas paugasol, entenderas que tipo de profesionales hay.
Carlos
Carlos

Mensajes : 637
Fecha de inscripción : 07/08/2011

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por paugasol el Jue Dic 27, 2012 2:19 pm

@Carlos escribió:Es que si es tan simple como bien explicas paugasol, entenderas que tipo de profesionales hay.

Tienes toda la razon yo fui con el problema y tuve suerte ... Me lo explico claro es mas probamos otros evoque manuales para que viera que hacen exactamente lo mismo.

paugasol

Mensajes : 20
Fecha de inscripción : 03/06/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por aba33aba el Sáb Feb 16, 2013 6:14 pm

Buenas,

Tengo uno automático con 200 kms y también lo hace. Y el 207 manual de mi mujer, también. El automático llevará el mismo "seguro"??

Saludos
aba33aba
aba33aba

Mensajes : 42
Fecha de inscripción : 10/12/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por aba33aba el Lun Feb 18, 2013 9:45 pm

Hola de nuevo,

Nadie que pueda aportar algo??

Gracias de antemano.

Saludos cordiales
aba33aba
aba33aba

Mensajes : 42
Fecha de inscripción : 10/12/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por aba33aba el Jue Feb 21, 2013 2:01 pm

Holaaaaaaaa!!!!!

Esto no le ocurre a ningún automático???

Será porque está muy nuevo???

Saludos
aba33aba
aba33aba

Mensajes : 42
Fecha de inscripción : 10/12/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por olhemes el Jue Feb 21, 2013 8:41 pm

yo lo tengo mas de un año, automatico y no me hace ningun ruido.
olhemes
olhemes

Mensajes : 1852
Fecha de inscripción : 22/09/2011
Edad : 44

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por aba33aba el Jue Feb 21, 2013 9:00 pm

Hace un rato he comprobado, en el garaje y despacito, que sin pisar el freno o quitar bloqueo alguno como ocurre con otros cambios automáticos, se puede pasar de R a D y de D a R. Con lo cual he supuesto que debe ser un seguro que, una vez alcanzas 20 km/h impide que, por error, metas marcha atrás una vez en marcha. Menuda se podría liar!!!
¿Puede ser la explicación?

Gracias a lo expertos en mecánica por contestar.
aba33aba
aba33aba

Mensajes : 42
Fecha de inscripción : 10/12/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por aba33aba el Jue Feb 21, 2013 10:03 pm

En el manual del coche dice:

"Cuando la velocidad del vehículo es superior
a 24 km/h (15 mph), no se puede seleccionar
la marcha atrás. No cambie nunca a marcha
atrás mientras el vehículo esté avanzando.
Puede provocar daños graves en la
transmisión y reparaciones costosas."

Puede que sea esto
aba33aba
aba33aba

Mensajes : 42
Fecha de inscripción : 10/12/2012

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por emulano el Dom Jun 02, 2013 10:43 am

Hola evoqueros.
Recogi mi evoque el dia 25/05/13 tiene 400 km y al segundo dia ya tiene el ruido ese que notas en el pedal del acelerador y oyes a alcanzar 20km hora.....no se si es pasando de esa velocidad o cuando meto segunda y suelto el embrague..luego ya no me lo hace mas.hasta que lo aparco y se emfria vuelve hacerlo pero mas suave.
El miércoles 5 lo llebare al taller ya comentareRuido en el embrague 1805953252.
Pure manual 2x4
emulano
emulano

Mensajes : 23
Fecha de inscripción : 14/04/2013

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por emulano el Sáb Jun 08, 2013 7:04 am

Buenos días lo lleve al taller por ese ruidito y me dijo el jefe de taller que lo probo y escucho el ruido que hera del abs cuando coje presión ?no se que pieza o centralita no lo recuerdo?y detecta las 4 ruedas.....dijo algo de pesurizacion Ruido en el embrague 3874589875.
Y cuando el coche esta descansando va perdiendo esa presionRuido en el embrague 3437437954
emulano
emulano

Mensajes : 23
Fecha de inscripción : 14/04/2013

Volver arriba Ir abajo

Ruido en el embrague Empty Re: Ruido en el embrague

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.