Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Vendo Evoque 2015 Puretech
Problemillas modelo 2013 EmptyHoy a las 1:46 pm por Evoquisimo

» Renovacion incontrol
Problemillas modelo 2013 EmptyHoy a las 7:22 am por Guset

» Testigo presión ruedas
Problemillas modelo 2013 EmptyAyer a las 7:55 pm por Wespe

» problema filtro partículas
Problemillas modelo 2013 EmptyAyer a las 4:13 pm por farnit

» Range Rover Evoque TD4. ¿Cadena o Correa de distribucion'?.
Problemillas modelo 2013 EmptyAyer a las 2:27 pm por suoki

» Conector OBD2
Problemillas modelo 2013 EmptyAyer a las 10:18 am por jruiz14

» CORTES BLUETOOTH
Problemillas modelo 2013 EmptyVie Nov 15, 2019 10:32 pm por Fer1

» Posible reseteo del star-stop
Problemillas modelo 2013 EmptyVie Nov 15, 2019 2:56 pm por farnit

» Presentación y duda general
Problemillas modelo 2013 EmptyJue Nov 14, 2019 11:35 am por Varioram


Problemillas modelo 2013

Ir abajo

Problemillas modelo 2013 Empty Problemillas modelo 2013

Mensaje por ietxebarria el Lun Dic 17, 2012 8:09 am

Hola a todos.

Tengo el coche (un TD4 manual modelo 2013) desde finales de octubre y os comento algunas cosas que he detectado, a ver si a alguno habéis tenido algún problema similar, y de paso, saber cómo lo habéis solucionado.


  • El coche me hace con frecuencia (aunque no siempre) un ruido de "taqueteo" al arrancar en primera, por delante (motor o embrague??), especialmente con el programa de conducción general (con el de nieve lo hace menos). Mi percepción es que el ruido es más frecuente en caliente que cuando el coche está frío y aparece más fácilmente cuando el start/stop está conectado, y el coche se arranca, después de estar parado por ejemplo en un semáforo. A veces me lo hace en otras marchas (además de primera), aunque se percibe menos, también entiendo que debido al propio ruido ambiental que lo tapa, al ir más rápido. En cualquier caso, tengo comprobado que si voy en 4ª a unas 1.500-1.600 vueltas (a unos 50 km/h) y acelero suavemente, el ruido se oye siempre.
  • Por otra parte, esta mañana venía oyendo la radio y me ha dejado de funcionar el mando del volante. Una cosa rara: el volumen no responde, ni el + ni el -, ni tampoco el botón de avance. En cambio el de retroceso sí. Os ha pasado a alguno?
  • Y finalmente, hay un temilla que ya o sé si son paranoias mías o no. Noto un parpadeo muy, muy leve en la luz del faro izquierdo (tengo el clearview pack) cuando hay algún bachecito o cuando el suelo está rugoso. En el faro derecho no lo percibo. Lo noto, por ejemplo, siempre que entro al garaje, cuando subo una rampa que tiene la loseta rugosa antideslizante y la luz se proyecta en la pared. En conducción normal por la calle no se aprecia.

En fin, si alguno tenéis alguna experiencia similar, os agradecería que me comentárais. Especialmente me preocupa lo del ruido, que es molesto (salvo que vayas con la radio puesta... aunque no puedas regular el volumen desde el volante Problemillas modelo 2013 880131514). Ya os digo, además de en otras circunstancias, como al arrancer en 1ª, aparece siempre yendo en 4ª a pocas vueltas, a unos 50 km/h y acelerando suavemente, por si alguno queréis hacer la prueba.

Y perdonad por esta chapa un lunes por la mañana.



Un saludo

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por marc_evoc el Lun Dic 17, 2012 2:09 pm

hola buenos dias, me lo entregan el viernes de esta semana ya te comentare aver si el mio tiene algo de lo que has dicho.

marc_evoc

Mensajes : 34
Fecha de inscripción : 23/09/2012

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por ietxebarria el Lun Dic 17, 2012 2:16 pm

Bueno, por lo menos, el tema del mando de la radio en el volante, que esta mañana me había dejado de funcionar, milagrosamente, vuelve a estar ok.

A la mañana había hecho la prueba de apagar el coche y volver a arrancar y nada. En cambio ahora, habiendo estado el coche parado unas horas, ya funciona. Se ha tomado su tiempo, pero se ha autocorregido...

Los misterios de la electrónica...

Con las otras dos cosas no ha habido esa suerte... de momento Problemillas modelo 2013 2518791710

Un saludo,

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por sazukess el Lun Dic 17, 2012 5:04 pm

yo hoy e estado en el taller por que ayer me dejaron de funcionar las luces diurnas (las de led) y hoy cuando he ido funcionaban perfectamente laleche
el caso es que me ha dicho el mecánico que hay fallos que el propio coche resetea,que lo compruebe , pero que puede que el coche corrija algún problemilla alaba

PD:me he quedado flipado por que e ido al taller a carwagen (que es donde compre el coche) a mirar esto y de la misma me han dicho que lo meten al taller a mirar todos los líquidos laleche y todo por la gero,es una gozada por que tienen un sitio para estas cosas "rápidas" sin pedir cita
sazukess
sazukess

Mensajes : 99
Fecha de inscripción : 25/09/2012

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por odmfjd el Lun Dic 17, 2012 7:03 pm

Hola ietxebarria, el mio es modelo 2013 entregado en Noviembre, no he detectado nigun ruido, pero si que me fijado que al pasar por las dichosas bandas rugosas la luz de xenon hace como un parpadeo, pero no le he dado mas importancia.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por vcanals el Lun Dic 17, 2012 8:48 pm

Lo de la vibración en las luces de xenon es normal, es más, lo hacen todos los coches que llevan el mismo sistema de xenon que el nuestro. Ten en cuenta que el faro lleva en el interior un sistema de espejos para cambiar de luz corta a larga, y es este espejo el que vibra. No es un problema de tu coche, es algo que hacen todos los que llevan este sistema de espejos Problemillas modelo 2013 3991101649
vcanals
vcanals

Mensajes : 463
Fecha de inscripción : 01/09/2011

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por ietxebarria el Lun Dic 17, 2012 8:58 pm

Pues si comentáis que lo de la luz de xenon lo hacen todos, me quedo más tranquilo, pero curiosamente cuando entro en el garaje con una pared blanca de frente lo percibo en el foco izquierdo y en el derecho no...

Con respecto al mando de la radio, os había comentado que al mediodía había vuelto a funcionar. Pues a la tarde otra vez se ha vuelto loco, y el volumen subía cuando le daba al "-" y el resto de botones no funcionaba. Después ha vuelto a funcionar. A ver mañana, qué nuevas sorpresas me depara...

Con respecto a Carwagen me alegro de oir lo que dice sazukess, porque yo también lo compré allí y me voy a pasar la semana que viene (que estaré de vacaciones silbo ) para que me miren lo del ruido ese del taqueteo.

En cualquier caso, muchas gracias a todos por vuestras aportaciones. Si alguien ya me orienta sobre el tema del ruido sería la leche! mola

Un abrazo. Birra

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por Nogandez el Mar Dic 18, 2012 5:58 pm

Del ruido mecánico no te puedo decir nada, ya que el mío es automático. Respecto al tema del volante multifuncion y los faros, a mi no me ha pasado. Acércate al conce y a hacer uso de la garantía
Nogandez
Nogandez

Mensajes : 172
Fecha de inscripción : 08/07/2012
Edad : 32
Localización : Madrid

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por ietxebarria el Miér Ene 09, 2013 4:25 pm

Bueno, el 26 de diciembre llevé el coche al taller a que me miraran los temillas de los mandos de la radio y del ruido de taqueteo al arrancar.

- El tema del mando de la radio, vieron que funcionaba mal, pero como al conectar el coche a la máquina de diagnosis no detectaba nada, directamente me cambiaron toda la botonera del lado izquierdo del volante (mandos de radio y del teléfono). Rápido y buena atención. De momento, sigue funcionando correctamente. Problemillas modelo 2013 2518791710

- Con respecto al taqueteo ocasional, me comentó el mecánico que el ruido no era nada anormal. Que aparecía cuando aceleraba poco, que si el par motor y bla, bla... Vamos, me dijo que llevase el coche más revolucionado al soltar el embrague cuando salgo de parado... Me quedé un poco perplejo con la solución, pero en fin... Problemillas modelo 2013 3874589875

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por ivancarb el Vie Feb 15, 2013 11:46 am

Lo del ruido tb me pasa a mi....Y efectivamente me pasa cuando voy en una marcha, va poco revolucionado unas 1000-1500 y de repente acelero mucho....Hace un ruido como si estuviera algo suelto en el coche....

Al principio pensé que podia ser de las ruedas que estaban nuevas pero....solo lo hace cuando voy bajo de revoluciones.....

ivancarb

Mensajes : 143
Fecha de inscripción : 14/02/2013

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por kurrito el Lun Feb 18, 2013 8:34 pm

A mi me hacía ese ruido y algún otro....

El de las 1500rpm la tapa del motor o colector (no estoy seguro) de arriba, justo debajo de capó frente al parabrisas, estaba suelta (mal enclada)

A mi me hacía otro ruido, soltando el embrague, en una rampa por ejemplo, algo vibraba mucho, ruido metálico de coj.... Pues era el tubo del turbo que pasa muy cerca de un protector metálico de debajo del motor y hacia muuuucho ruido. Incluso grabaron un video y lo enviaron a LR directamente para que tuvieran constancia
kurrito
kurrito

Mensajes : 11
Fecha de inscripción : 06/01/2013

Volver arriba Ir abajo

Problemillas modelo 2013 Empty Re: Problemillas modelo 2013

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.