Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Vendo Evoque 2015 Puretech
Ruido Metálico EmptyHoy a las 1:46 pm por Evoquisimo

» Renovacion incontrol
Ruido Metálico EmptyHoy a las 7:22 am por Guset

» Testigo presión ruedas
Ruido Metálico EmptyAyer a las 7:55 pm por Wespe

» problema filtro partículas
Ruido Metálico EmptyAyer a las 4:13 pm por farnit

» Range Rover Evoque TD4. ¿Cadena o Correa de distribucion'?.
Ruido Metálico EmptyAyer a las 2:27 pm por suoki

» Conector OBD2
Ruido Metálico EmptyAyer a las 10:18 am por jruiz14

» CORTES BLUETOOTH
Ruido Metálico EmptyVie Nov 15, 2019 10:32 pm por Fer1

» Posible reseteo del star-stop
Ruido Metálico EmptyVie Nov 15, 2019 2:56 pm por farnit

» Presentación y duda general
Ruido Metálico EmptyJue Nov 14, 2019 11:35 am por Varioram


Ruido Metálico

Ir abajo

Ruido Metálico Empty Ruido Metálico

Mensaje por torpedo1973 el Sáb Mayo 31, 2014 5:28 pm

Hola a todos,

Quería compartir con vosotros un tema. Desde hace unos meses cuando voy a partir de 60 km/h, noto como un ruido metálico leve que parece venir del motor o a veces pienso que de la caja de cambios.

No es un ruido muy molesto, pero da la sensación que cambia de intensidad y es como si rozara algo aunque el coche va perfectamente.

¿Hay alguien al que le ocurra algo similar?

Saludos,

Jesús

torpedo1973

Mensajes : 12
Fecha de inscripción : 09/04/2012

Volver arriba Ir abajo

Ruido Metálico Empty Re: Ruido Metálico

Mensaje por ietxebarria el Sáb Mayo 31, 2014 7:06 pm

Hola!

Yo tuve una temporada un ruido metálico que se apreciaba sobre todo al soltar el embrague y arrancar en primera, y también cuando iba en 4ª a 60km/h y aceleraba suavemente, a bajas revoluciones (1.400-1.500 rpm).

Al final era un tubo del intercooler que estaba demasiado cerca del bastidor del motor y rozaba en un régimen determinado de revoluciones del motor, y al vibrar sonaba.

Lo separaron unos milímetros y listo.

En cualquier caso, si quieres más información sobre el ruido que tenía yo, había un post abierto anteriormente en el foro.

Un saludo.

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.