Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» ruido extraño
Hoy a las 9:21 am por xacosi

» problema con TOPIX
Hoy a las 9:18 am por xacosi

» Nuevo récord: Aviso de revisión a 12000 Km
Hoy a las 9:07 am por xacosi

» CAMBIO POSICION RUEDAS
Hoy a las 8:27 am por oscarcc232

» Líquido refrigerante bajo. Rellenar
Ayer a las 10:38 pm por jruiz14

» Fallo aplicación land-Rover VS iphone7 iOS 11.0.2
Ayer a las 12:47 pm por yorxmaikel

» por fin he descubierto el AEB
Ayer a las 12:23 pm por xacosi

» Montar MiraScrren car en el evoque.
Dom Oct 15, 2017 10:18 pm por jruiz14

» Star&Stop
Dom Oct 15, 2017 1:17 pm por xacosi


Duda - evoque 2015 - navegador en cuadro velocímetro

Ver el tema anterior Ver el tema siguiente Ir abajo

Duda - evoque 2015 - navegador en cuadro velocímetro

Mensaje por Carrapeto el Jue Mayo 18, 2017 11:08 am

Hola evoqueros , tengo una duda y es que no suelo utilizar el navegador, pero hoy mismo lo puse para saber dónde me mandaba para acercarme a una calle en ciudad con muchas rotondas y tengo la duda y creo recordar que salía la imagen de la rotonda en el cuadro del vehículo donde nos indica también los cintos del coche, la temperatura etc...
La cuestión es q ahora no se sale en la zona media del cuadro esa imagen de las instrucciones de la navegación, es un evoque del 2015 y si se q esto funcionaba. Sabéis si hay algún apartado de configuración en el sistema que se active desactive esta función ?

Carrapeto

Mensajes : 49
Fecha de inscripción : 06/06/2015

Volver arriba Ir abajo

Re: Duda - evoque 2015 - navegador en cuadro velocímetro

Mensaje por jordan2014 el Jue Mayo 18, 2017 11:41 am

La opción se configura desde el menú del navegador, a mi me lo desactivaron en la última revisión y tuve que volver a ponerlo.   En cuanto coja el coche lo miro y te digo exactamente que opción es.

Saludos
avatar
jordan2014

Mensajes : 161
Fecha de inscripción : 09/05/2014
Edad : 48
Localización : Madrid

Volver arriba Ir abajo

Re: Duda - evoque 2015 - navegador en cuadro velocímetro

Mensaje por Carrapeto el Jue Mayo 18, 2017 7:24 pm

Ya está solucionado, pues seguramente alguien lo desactivo y tubo q ser el el taller, porque en el coche ando yo solo.

Carrapeto

Mensajes : 49
Fecha de inscripción : 06/06/2015

Volver arriba Ir abajo

Re: Duda - evoque 2015 - navegador en cuadro velocímetro

Mensaje por jordan2014 el Vie Mayo 19, 2017 10:49 am

Me alegro que ya lo hayas incluído,  para los que tengáis Navegador HD, la secuencia a seguir para activarlo es:

Menu Nav.  -   Más..  -  Configurar Nav  -  Config. Usuario - Marcar en color "Pantalla de Guía".

Saludos
avatar
jordan2014

Mensajes : 161
Fecha de inscripción : 09/05/2014
Edad : 48
Localización : Madrid

Volver arriba Ir abajo

Re: Duda - evoque 2015 - navegador en cuadro velocímetro

Mensaje por sergio el Dom Mayo 21, 2017 2:12 am

Gracias jordan. A mi siempre me aparece la información en la parte central pero desconocía que se pudiera activar o desactivar, se ve que ya venia activado de casa.
Después de 2 años y 5 meses y 45000 kns se siguen aprendiendo cosas.
Creía que me lo conocía prácticamente todo, pero aún quedan algún secreto. mola

sergio

Mensajes : 744
Fecha de inscripción : 07/10/2014
Edad : 48

Volver arriba Ir abajo

Re: Duda - evoque 2015 - navegador en cuadro velocímetro

Mensaje por Carrapeto el Dom Mayo 21, 2017 9:04 am

Si así mismo es jordan2014

Carrapeto

Mensajes : 49
Fecha de inscripción : 06/06/2015

Volver arriba Ir abajo

Re: Duda - evoque 2015 - navegador en cuadro velocímetro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.