Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» problema filtro partículas
Piloto auto climatización  EmptyHoy a las 6:21 am por jruiz14

» Testigo presión ruedas
Piloto auto climatización  EmptyHoy a las 5:32 am por jruiz14

» Vendo Evoque 2015 Puretech
Piloto auto climatización  EmptyHoy a las 1:46 am por Evoquisimo

» Renovacion incontrol
Piloto auto climatización  EmptyAyer a las 7:22 pm por Guset

» Range Rover Evoque TD4. ¿Cadena o Correa de distribucion'?.
Piloto auto climatización  EmptyAyer a las 2:27 am por suoki

» Conector OBD2
Piloto auto climatización  EmptySáb Nov 16, 2019 10:18 pm por jruiz14

» CORTES BLUETOOTH
Piloto auto climatización  EmptySáb Nov 16, 2019 10:32 am por Fer1

» Posible reseteo del star-stop
Piloto auto climatización  EmptySáb Nov 16, 2019 2:56 am por farnit

» Presentación y duda general
Piloto auto climatización  EmptyJue Nov 14, 2019 11:35 pm por Varioram


Piloto auto climatización

Ir abajo

Piloto auto climatización  Empty Piloto auto climatización

Mensaje por jpa_71 el Lun Ene 08, 2018 5:35 am

Hola,

Quería haceros una pregunta.

Cuando enciendo el climatizador en modo automático se enciende el piloto AUTO y el piloto de A/A. 

Pero cuando se vuelve al pulsar el botón del A/A con la intención de desconectarlo, el botón AUTO sigue iluminando??? En mi caso se apaga, pero no estoy seguro si antes permanecía encendido.

Si lo podéis comprobar lo agradecería.

Saludos,
jpa_71
jpa_71

Mensajes : 298
Fecha de inscripción : 25/05/2016

Volver arriba Ir abajo

Piloto auto climatización  Empty Re: Piloto auto climatización

Mensaje por rafapecar el Lun Ene 08, 2018 6:19 am

Así me funciona desde el primer día, no me deja auto sin A/A.
rafapecar
rafapecar

Mensajes : 264
Fecha de inscripción : 09/01/2016

Volver arriba Ir abajo

Piloto auto climatización  Empty Re: Piloto auto climatización

Mensaje por jpa_71 el Lun Ene 08, 2018 8:40 am

@rafapecar escribió:Así me funciona desde el primer día, no me deja auto sin A/A.

Gracias por tu respuesta, funcionará así entonces yo es que no sé porque pero tenia el recuerdo del invierno anterior que si se quedaba encendido el piloto de automático sin A/A...

Pero debía estar equivocado,
jpa_71
jpa_71

Mensajes : 298
Fecha de inscripción : 25/05/2016

Volver arriba Ir abajo

Piloto auto climatización  Empty Re: Piloto auto climatización

Mensaje por sergio el Lun Ene 08, 2018 11:42 am

Exacto. Sin el A/A el auto no se enciende.

sergio

Mensajes : 854
Fecha de inscripción : 07/10/2014
Edad : 50

Volver arriba Ir abajo

Piloto auto climatización  Empty Re: Piloto auto climatización

Mensaje por SR.EVOQUE el Mar Ene 09, 2018 7:28 am

Hola, esa misma duda me entro al cambiar el Evoque, en el anterior se quedaba encendido el auto si apagaba el AA, en este nuevo no.

SR.EVOQUE

Mensajes : 92
Fecha de inscripción : 01/04/2014

Volver arriba Ir abajo

Piloto auto climatización  Empty Re: Piloto auto climatización

Mensaje por yorxmaikel el Miér Ene 10, 2018 2:30 am

Si, esto ya se ha comentado. El Auto necesita tener el control del a/a, aunque no lo vaya a usar realmente, por eso el piloto no se apaga.
yorxmaikel
yorxmaikel

Mensajes : 458
Fecha de inscripción : 13/03/2016

http://www.jorgemiguel.es

Volver arriba Ir abajo

Piloto auto climatización  Empty Re: Piloto auto climatización

Mensaje por jpa_71 el Jue Ene 11, 2018 1:08 am

Gracias por las respuestas.
jpa_71
jpa_71

Mensajes : 298
Fecha de inscripción : 25/05/2016

Volver arriba Ir abajo

Piloto auto climatización  Empty Re: Piloto auto climatización

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.