Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» CORTES BLUETOOTH
Nuevos registros. EmptyHoy a las 4:06 pm por david73

» Sistema Multimedia Evoque 2016
Nuevos registros. EmptyHoy a las 11:08 am por Delosgarcia

» Luz averia motor
Nuevos registros. EmptyAyer a las 4:36 pm por JaviLN

» Problema con el mando
Nuevos registros. EmptyAyer a las 12:40 pm por evoneo

» Velocímetro digital
Nuevos registros. EmptyJue Ago 15, 2019 8:07 pm por javimarlop

» Detectado incorrecto disolución de Adblue
Nuevos registros. EmptyJue Ago 15, 2019 9:51 am por antipaq

» PROBLEMAS ADBLUE
Nuevos registros. EmptyMiér Ago 14, 2019 8:42 am por hiplord99

» RUIDO RUEDA
Nuevos registros. EmptyMiér Ago 14, 2019 7:59 am por David Zapa

» ayuda pantalla 10.25 nueva
Nuevos registros. EmptyMar Ago 13, 2019 9:48 pm por lesby


Nuevos registros.

Ir abajo

Nuevos registros. Empty Nuevos registros.

Mensaje por Asesor Foroevoque el Vie Feb 23, 2018 6:22 pm

Gracias al aviso de un usuario que ha enviado un correo informándonos hemos visto que desde hace unos días algo había cambiado en la configuración del foro y no permitía a nuevos usuarios registrarse.

Lamentamos las molestias que eso haya podido causar a quienes han tratado de registrarse.

En principio ya está solucionado. mola

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
Asesor Foroevoque
Asesor Foroevoque

Mensajes : 9
Fecha de inscripción : 16/01/2017

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.