Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» RESETEAR MANTENIMIENTO
STOP/START - Página 3 EmptyAyer a las 6:10 pm por tuaret

» Modulo USB
STOP/START - Página 3 EmptyAyer a las 5:44 pm por tuaret

» Actualizar Navegador Evoque 2013
STOP/START - Página 3 EmptyAyer a las 5:34 pm por tuaret

» Prestaciones restringidas: tubo del turbo, posible egr y posible sonda lambda
STOP/START - Página 3 EmptyAyer a las 5:24 pm por tuaret

» Paragolpes Rajado
STOP/START - Página 3 EmptyAyer a las 2:07 pm por Kukolobo

» Qué modelo elegir?
STOP/START - Página 3 EmptyAyer a las 11:34 am por KRL

» DUDA PARA ELECCION
STOP/START - Página 3 EmptyAyer a las 11:23 am por KRL

» Sensor de aparcamiento roto
STOP/START - Página 3 EmptyLun Sep 28, 2020 7:17 am por olhemes

» Faros traseros evoque led
STOP/START - Página 3 EmptySáb Sep 26, 2020 12:19 pm por Javiarmani


STOP/START

Página 3 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por A.L.R. el Mar Oct 09, 2012 2:31 pm

Hola +qtú.

Yo lo uso a diario y normalmente siempre haciendo el mismo recorrido, y los dos primeros meses funcionaba como un reloj. Todos los días en el primer semaforo el star/stop entraba en funcionamiento y se apagaba. Después de ese tiempo dejó de funcionar hasta que lo llevé al concesionario, donde pese a su incredulidad incial (pues según decían no detectaban fallo alguno) le calibraron el embrage y no se que le hicieron a la bateria y, no sé si fue por lo que le hicieron o por casualidad al día siguiente volvió a funcionar. Así estuvo un par de semanas hasta que volvió a dejar de funcionar con regularidad. A día de hoy funciona cada 15 ó 20 días. Debería volverlo a llevar, pues el ruido del diablo también me acompaña, pero llamé para ver si tienen alguna solución definitiva y ante sus titubeos no me apetece perder mi tiempo en el taller.
A.L.R.
A.L.R.

Mensajes : 72
Fecha de inscripción : 20/05/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por pacone79 el Mar Oct 09, 2012 2:40 pm

@A.L.R. escribió:Hola +qtú.

Yo lo uso a diario y normalmente siempre haciendo el mismo recorrido, y los dos primeros meses funcionaba como un reloj. Todos los días en el primer semaforo el star/stop entraba en funcionamiento y se apagaba. Después de ese tiempo dejó de funcionar hasta que lo llevé al concesionario, donde pese a su incredulidad incial (pues según decían no detectaban fallo alguno) le calibraron el embrage y no se que le hicieron a la bateria y, no sé si fue por lo que le hicieron o por casualidad al día siguiente volvió a funcionar. Así estuvo un par de semanas hasta que volvió a dejar de funcionar con regularidad. A día de hoy funciona cada 15 ó 20 días. Debería volverlo a llevar, pues el ruido del diablo también me acompaña, pero llamé para ver si tienen alguna solución definitiva y ante sus titubeos no me apetece perder mi tiempo en el taller.

Totalmente de acuerdo contigo, yo también paso de llevarlo para que le hagan un chorrada y pasados unos días deje de funcionar.

pacone79

Mensajes : 69
Fecha de inscripción : 03/02/2012
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por +qtú el Mar Oct 09, 2012 5:04 pm

Pues igual es la batería la responsable. Igual te la cargaron en el taller y poco a poco ha ido perdiendo carga y hasta que no esté varias horas funcionando no vuelve a cargar. En los trayectos cortos es donde más sufre ésta debido a tener que arrancar tras cada parada. No sé, es mi humilde opinión.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por mass el Dom Oct 21, 2012 5:44 pm

Despues de pasar por la casa ya hace 2 meses y actualizar el software todo sigue perfecto.
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Roxevoque el Dom Oct 21, 2012 6:09 pm

Lo de la bateria no me parece lógico ya que el motor Psa que lleva el evoque tiene sobredimensionado el alternador es un simple motor diésel con tecnología, pero mi pregunta siendo la tecnología de psa(Peugeot y citroen) y tecnología de Ford (donde se fabrica el nuevo mondeo es en uk) como que no funciona correctamente en el evoque y si funciona correctamente en el resto de marcas?
Lo mas normal es que sea fallo de la programación o de masa negativa del vehículo, porque otra explicación será que se fabrica el stop/start en china
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por +qtú el Dom Oct 21, 2012 8:50 pm

@Roxevoque escribió:Lo de la bateria no me parece lógico ya que el motor Psa que lleva el evoque tiene sobredimensionado el alternador es un simple motor diésel con tecnología, pero mi pregunta siendo la tecnología de psa(Peugeot y citroen) y tecnología de Ford (donde se fabrica el nuevo mondeo es en uk) como que no funciona correctamente en el evoque y si funciona correctamente en el resto de marcas?
Lo mas normal es que sea fallo de la programación o de masa negativa del vehículo, porque otra explicación será que se fabrica el stop/start en china
Te suena que pueda ser el módulo de la batería? Es que creo que me dijo que era eso el jefe taller.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Roxevoque el Dom Oct 21, 2012 9:10 pm

Puede ser, ahora toca investigar y eso q todavía no tengo el coche. Z ver si veo algún plano eléctrico del cochesito.
En cuanto sepa algo te lo hago aaber
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Roxevoque el Dom Oct 21, 2012 9:19 pm

Una pregunta te has leído la pagina 83 del manual del modelo 2013. En el foro esta dicho manual y luego me cuentas.
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Antonio2055 el Dom Oct 21, 2012 9:23 pm

Es la batería seguro, a mi me deja de funcionar y cuando conduzco mas de media hora vuelve a funcionar. Si es así, creo que mas que un problema es una ventaja pues realmente funciona cuando puede. La vedad es que no le veo el sentido a este sistema, si es por el consumo vale pero siempre se ha dicho que los coches consumen mas al arrancar y por supuesto la batería debe notar tanto arranque. Es una opinión personal, aunque soy de los que he dado el codazo en el conce por no funcionar el sistema.
Antonio2055
Antonio2055

Mensajes : 100
Fecha de inscripción : 27/03/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Rubio_4 el Lun Oct 22, 2012 9:40 am

Yo toco madera con 3000 kil. y funciona bien. Hasta cuando lo saco del garaje y a estado 3-4dias parado se para hasta con el motor en frio.Asi que por el momento bien.

Lo que si he observado es que la opcion de los asientos electricos de bajarse al salir del coche y subirse cuando lo arranco, no funciona siempre.Sabeis si es normal??

un saludo
Rubio_4
Rubio_4

Mensajes : 684
Fecha de inscripción : 14/03/2012
Edad : 43
Localización : Pais vasco

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por anderpit el Mar Nov 06, 2012 3:44 pm

Muy buenas a todos los foreros,

Como ahora he realizado con el evoque mas de 2000 km en dos tacadas, y sabiendo que el start/stop no me funcionaba antes, quiero verificar si es por problema de la bateria.

Tengo que decir que despues de hacer en un dia más de 1000 km con el coche, al llegar a destino, todavía no me andaba el Start/stop.

Pero...al hacer el camino de vuelta también en un día, si que me ha vuelto a andar el start/stop. Lo que quiero saber si es algo de un día o de más tiempo.

Cuando se me vuelva a estropear ya lo diré.

A ver si algún concesionario saca el metodo para arreglarlo de por vida. La verdad que no me puedo quejar porque es el unico fallo que tiene mi evoque.

Un saludo a todos.
anderpit
anderpit

Mensajes : 242
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por alcupra el Mar Nov 06, 2012 5:34 pm

En el taller LR me han reseteado el start stop, y vuelve a funcionar. No se hasta cuándo, pero de momento LR no tiene una solución definitiva y sigue intentando dar con el problema, con lo que me imagino volverá a fallar, pero de momento ya tiene mi número de bastidor como coche afectado para futura reparación o actualización, si mandan esas famosas cartas revisión taller, y si dan con la solución definitiva, claro esta.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por mass el Miér Nov 14, 2012 7:31 pm

Pues despues de 2 meses y medio de mi visita a la casa para el reseteo
del star/stop ya no va, he probado el reset sugerido por JTE00000 pero
no se inmita. Tendre que hacer otra visita a la casa.
mass
mass

Mensajes : 180
Fecha de inscripción : 09/06/2011
Localización : GRAN CANARIA

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por alcupra el Miér Nov 14, 2012 8:26 pm

Según me comentaron el el taller, en uno de los polos de la batería está colocado el sensor que verifica en nivel de la batería, pero lo curioso es que no es un amperímetro, que nos diría exactamente la realidad de la batería. Es algún chisme que mide los disparos de arranque, y no se qué rollo y es quien dice como esta la batería al sistema start stop. Si hubieran puesto un amperímetro para el control sería real....en fin....me de momento me sigue funcionando.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por jesus.rios el Lun Nov 19, 2012 10:21 pm

No se si os servira de ayuda, pero a mi ya me funciona.

Os cuento, llevava mas de un mes sin funcionar, cuando de casualidad parado en un semaforo, con el motor en marcha y sin ninguna velocidad, pisé el embrague hasta el fondo durante unos segundos y al levantar el pie se paró el coche y funcionó el star-stop.

Siguió funcionando durante 2 o 3 días sin ningún problema, pero siempre cuando el motor tiene temperatura, cada vez que deja de funcionar hago lo mismo y sigue funcionando, así llevo todo este mes.

Espero que a vosotros tambien os funcione.

saludos

jesus.rios

Mensajes : 1
Fecha de inscripción : 10/06/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Start & Stop

Mensaje por José Caballero de Zulueta el Dom Nov 25, 2012 1:17 pm

Hola a mi me falló el start and stop estando encendido el testigo, se activaba ocasionalmente y normalmente no funcionaba. Lo llevé a la primera revisión a DEYSa en sinesio delgado(por cierto excelente taller) me lo han reprogramado con un programa nuevo y hasta la fecha funciona como un reloj excepto en los casos que sindica el fabricante, coche frio, no llevar el cinturón..etc

José Caballero de Zulueta

Mensajes : 16
Fecha de inscripción : 29/12/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por pailos el Dom Nov 25, 2012 10:12 pm

yo estoy igual... despues que me arreglaranel ruido del diablo y el star stop, este ya ha vuelto a dejar de funcionar... manana llamare al conce para ver si hay una solucion distinta a la.que me dieron... qur solo duro 2 semanas... eso si el ruido ninguna noticia

pailos

Mensajes : 31
Fecha de inscripción : 10/12/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Francisco_ZGZ el Dom Nov 25, 2012 10:53 pm

@Rubio_4 escribió:
Lo que si he observado es que la opcion de los asientos electricos de bajarse al salir del coche y subirse cuando lo arranco, no funciona siempre.Sabeis si es normal??
un saludo

A mí funciona cuando le apetece. Pero de momento el botón memoria lo corrige. Pero ando mosca
Francisco_ZGZ
Francisco_ZGZ

Mensajes : 148
Fecha de inscripción : 30/10/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por pacone79 el Lun Nov 26, 2012 9:03 am

@Francisco_ZGZ escribió:
@Rubio_4 escribió:
Lo que si he observado es que la opcion de los asientos electricos de bajarse al salir del coche y subirse cuando lo arranco, no funciona siempre.Sabeis si es normal??
un saludo

A mí funciona cuando le apetece. Pero de momento el botón memoria lo corrige. Pero ando mosca

Perdona mi ignorancia, ¿Qué es el botón memoria?

pacone79

Mensajes : 69
Fecha de inscripción : 03/02/2012
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por pacone79 el Lun Nov 26, 2012 9:04 am

@Francisco_ZGZ escribió:
@Rubio_4 escribió:
Lo que si he observado es que la opcion de los asientos electricos de bajarse al salir del coche y subirse cuando lo arranco, no funciona siempre.Sabeis si es normal??
un saludo

A mí funciona cuando le apetece. Pero de momento el botón memoria lo corrige. Pero ando mosca

Perdona mi ignorancia, ¿Cual es el botón memoria?

pacone79

Mensajes : 69
Fecha de inscripción : 03/02/2012
Localización : Madrid

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Francisco_ZGZ el Lun Nov 26, 2012 2:15 pm

El asiento eléctrico del conductor tiene 3 botones para memorizar posición, retrovisores, etc. Cuando bajas del coche el asiento baja para facilitar la salida, y a la inversa. Pero de cuando en cuando por motivos inexplicables va como le da la gana, por lo que tienes que recurrir a recuperar los reglajes memorizados pulsando la memoria en la que los hayas grabado. M1, M2, y M3 me parece que se llaman. No recuerdo que fuera un extra
Francisco_ZGZ
Francisco_ZGZ

Mensajes : 148
Fecha de inscripción : 30/10/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por amgsporti el Lun Nov 26, 2012 3:44 pm

Yo lo desactivo cada vez que me monto en el coche, no me gusta el start-stop.
amgsporti
amgsporti

Mensajes : 352
Fecha de inscripción : 07/08/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Carlos el Lun Nov 26, 2012 3:45 pm

@amgsporti escribió:Yo lo desactivo cada vez que me monto en el coche, no me gusta el start-stop.
Tranquilo, dentro de poco no te hará falta desconectarloSTOP/START - Página 3 2518791710
Carlos
Carlos

Mensajes : 637
Fecha de inscripción : 07/08/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por alcupra el Lun Nov 26, 2012 3:49 pm

Si, porque tiende a desconectarse solo por un error del sistema que considera que la bateria está por debajo del 80% de su carga, cuando en realidad no es así.

A mi me han hecho dos reseteos, en dos partes distintas. La que se le hizo al sensor del starstop, a las dos semanas dejo de funcionar. Ahora han hecho otro reseteo (que no llegue a entender muy bien, pero creo que es alguna parte de la centralita), y de momento funciona....veremos si es para siempre.
alcupra
alcupra

Mensajes : 548
Fecha de inscripción : 11/03/2012

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por carcamusa el Vie Nov 30, 2012 10:42 pm

El start/stop no se puede desactivar para siempre, hay que desactivarlo cada vez que te montas en el coche??
carcamusa
carcamusa

Mensajes : 322
Fecha de inscripción : 01/12/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por +qtú el Vie Nov 30, 2012 11:06 pm

@carcamusa escribió:El start/stop no se puede desactivar para siempre, hay que desactivarlo cada vez que te montas en el coche??
Así es amigo.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por carcamusa el Sáb Dic 01, 2012 9:42 am

Joder, que latazo.
Habeis probado alguno si se puede desconectar desde el menu oculto de la pantalla.
A ver si está la opción en este menu.
carcamusa
carcamusa

Mensajes : 322
Fecha de inscripción : 01/12/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por vcanals el Sáb Dic 01, 2012 9:43 am

@amgsporti escribió:Yo lo desactivo cada vez que me monto en el coche, no me gusta el start-stop.

Yo hago igual... lo desactivo nada más arrancar STOP/START - Página 3 2518791710
vcanals
vcanals

Mensajes : 463
Fecha de inscripción : 01/09/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por carcamusa el Sáb Dic 01, 2012 1:26 pm

En fin tendré que desactivarlo cada vez que me monte. Vaya tela.
De todas formas supongo que será como todos los coches modernos, que se le enchufa un ordenador y puedes desactivarlo. Supongo que en el concesionario lo podrán hacer.
carcamusa
carcamusa

Mensajes : 322
Fecha de inscripción : 01/12/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por +qtú el Sáb Dic 01, 2012 2:37 pm

@carcamusa escribió:En fin tendré que desactivarlo cada vez que me monte. Vaya tela.
De todas formas supongo que será como todos los coches modernos, que se le enchufa un ordenador y puedes desactivarlo. Supongo que en el concesionario lo podrán hacer.
A mí me dijo es jefe taller que no se podía modificar ya que es la centralita la que manda la orden.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

STOP/START - Página 3 Empty Re: STOP/START

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 5. Precedente  1, 2, 3, 4, 5  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.