Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Ruido Metálico EmptyAyer a las 22:09 por hiplord99

» Navegador en negro
Ruido Metálico EmptyAyer a las 20:52 por jruiz14

» Problema encendido
Ruido Metálico EmptyAyer a las 12:51 por tomer

» Evoque sd4 190 dynamic
Ruido Metálico EmptyAyer a las 10:56 por Evoque190cv

» Hola a todos
Ruido Metálico EmptyDom Feb 16 2020, 21:45 por xacosi

» Idioma del multimedia
Ruido Metálico EmptyVie Feb 14 2020, 23:52 por xacosi

» compra Evoque hibrido opinión
Ruido Metálico EmptyJue Feb 13 2020, 22:28 por espith

» Vendo replica parrilla delantera Evoque Autobiography Dynamic
Ruido Metálico EmptyJue Feb 13 2020, 22:09 por evokey

» ACTUALIZACION SISTEMA MULTIMEDIA JLR
Ruido Metálico EmptyMiér Feb 12 2020, 18:55 por trekkie


Ruido Metálico

Ir abajo

Ruido Metálico Empty Ruido Metálico

Mensaje por torpedo1973 el Sáb Mayo 31 2014, 19:28

Hola a todos,

Quería compartir con vosotros un tema. Desde hace unos meses cuando voy a partir de 60 km/h, noto como un ruido metálico leve que parece venir del motor o a veces pienso que de la caja de cambios.

No es un ruido muy molesto, pero da la sensación que cambia de intensidad y es como si rozara algo aunque el coche va perfectamente.

¿Hay alguien al que le ocurra algo similar?

Saludos,

Jesús

torpedo1973

Mensajes : 12
Fecha de inscripción : 09/04/2012

Volver arriba Ir abajo

Ruido Metálico Empty Re: Ruido Metálico

Mensaje por ietxebarria el Sáb Mayo 31 2014, 21:06

Hola!

Yo tuve una temporada un ruido metálico que se apreciaba sobre todo al soltar el embrague y arrancar en primera, y también cuando iba en 4ª a 60km/h y aceleraba suavemente, a bajas revoluciones (1.400-1.500 rpm).

Al final era un tubo del intercooler que estaba demasiado cerca del bastidor del motor y rozaba en un régimen determinado de revoluciones del motor, y al vibrar sonaba.

Lo separaron unos milímetros y listo.

En cualquier caso, si quieres más información sobre el ruido que tenía yo, había un post abierto anteriormente en el foro.

Un saludo.

ietxebarria

Mensajes : 127
Fecha de inscripción : 18/07/2011

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.