Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» LUCES LED EN FAROS HALOGENOS DELANTEROS
ELECTRÓNICA DE CONTROL EmptyAyer a las 7:16 pm por @Manu26

» Kilómetros Evoque motor ingenium
ELECTRÓNICA DE CONTROL EmptyAyer a las 7:04 pm por @Manu26

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
ELECTRÓNICA DE CONTROL EmptyMar Oct 04, 2022 6:51 pm por @Manu26

» LUZ XENÓN
ELECTRÓNICA DE CONTROL EmptyMar Oct 04, 2022 2:47 pm por jruiz14

» Repostado adblue, kilómetros no aumentan
ELECTRÓNICA DE CONTROL EmptyLun Oct 03, 2022 7:24 pm por norten

» Duda motor evoque 2.0 ed4 2015 150 pure
ELECTRÓNICA DE CONTROL EmptyLun Oct 03, 2022 6:56 pm por Flippins

» CADENA DISTRIBUCION ROTURA MOTOR
ELECTRÓNICA DE CONTROL EmptyLun Oct 03, 2022 6:26 pm por Poyohospi

» Rotura latiguillo freno
ELECTRÓNICA DE CONTROL EmptyLun Oct 03, 2022 8:07 am por jruiz14

» Vendo alfombrillas de goma originales
ELECTRÓNICA DE CONTROL EmptyDom Oct 02, 2022 7:36 pm por Depa


ELECTRÓNICA DE CONTROL

2 participantes

Ir abajo

ELECTRÓNICA DE CONTROL Empty ELECTRÓNICA DE CONTROL

Mensaje por jmgo2015 Dom Ene 29, 2017 11:52 am

Hola amigos.. creo este hilo para comentarios sobre los problemas que se producen hoy en los coches por la cantidad de electrónica que llevan y la diagnosis de los ordenadores que tienen en los talleres..

En esta línea... comentando esto con otros conocidos con marcas como audi, mercedes, otras más generalistas (citroen,peugeot) y como no RR tanto evoque como otros.... todos nos "lamentamos" que cuando el ordenador marca un fallo... lo llevamos al taller y nos dicen aquello de:.... "es que el ordenador no marca nada"....  es decir o rompe algo en la mecánica claramente.... o empieaza el "calvario".... la mayoría de las veces... empiezan el diagnostico con algo tan "metódico" como ensayo-error... o empiezan a sustituir piezas como "posesos".... incluso avisan a la marca...viene un "ingeniero" y todo sigue igual....

No digo que sea lo habitual... pero la frecuencia es alta.... muy alta diría.... a la vista está en nuestro foro los post que existen sobre problemas con los mensajitos habituales.. "prestaciones restringidas, fallo motor... etc..)... que desembocan. unas veces en la egr.. otras en el dpf... otras en el turbo....

Tanta electrónica y nos es posible que los sensores sean mucho más precisos en la localización del proplema.?... fallan los sensores?.... que/quién controla si los sensores funcionan adecuadamente?.... que papel tiene la batería en todo esto?... 

desde luego en otros campos de la electrónica (informática) el suministro eléctrico inestable o con picos... problemas garantizados y funcionamiento anormal del sistema.... 

Bueno ahí os dejo el tema..... saludos
jmgo2015
jmgo2015

Mensajes : 77
Fecha de inscripción : 21/12/2015
Localización : Santiago de Compostela

Volver arriba Ir abajo

ELECTRÓNICA DE CONTROL Empty Re: ELECTRÓNICA DE CONTROL

Mensaje por pepitocm Dom Ene 29, 2017 12:19 pm

Realmente un sistema cuanto mas complejo, mas propenso a fallos. Cuando llevaba unas semanas con el coche, en mis primeras vacaciones con él, me apareció el mensajito de "agua en el combustible". Tras perder una mañana de esas cortas vacaciones, en el teller me dijeron que todo estaba bien, error del sensor, vigilarlo y si volvía a dar falsos positivos cambiarlo. No me ha vuelto a aparecer dicho mensajito sin haberlo cambiado.
Ahora, de vez en cuando, al arrancar el vehículo, me aparece durante una décimas de segundo en el salpicadero el simbolito en rojo de falta aceite motor, y se apaga. El nivel obviamente está correcto incluso puede que con un poco mas. De nuevo otro sensor da falso positivo aunque solo a veces y durante un intervalo mínimo de tiempo.
En fin, que tantos sensores y tantas pijaditas desgraciadamente tienden a veces a pegarte sustos, el problema es cuando dichos dispositivos controlan partes mas serias de coche, provocando el temido "prestaciones restringidas" y te dan el día.
pepitocm
pepitocm

Mensajes : 347
Fecha de inscripción : 15/06/2016
Edad : 51
Localización : Jaén

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.