Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Fallo P049B-00
Golpe y ruido al acelerar rápido EmptyHoy a las 1:58 pm por jruiz14

» pagina recambios muy interesante.
Golpe y ruido al acelerar rápido EmptyHoy a las 11:26 am por Nico22

» Esperando a que Land Rover decida el %
Golpe y ruido al acelerar rápido EmptyHoy a las 10:14 am por Tasio

» Ruido metalico en los bajos a bajas rpm.
Golpe y ruido al acelerar rápido EmptyHoy a las 4:52 am por farnit

» Pillada regeneración
Golpe y ruido al acelerar rápido EmptyAyer a las 8:39 pm por jruiz14

» ¡Avistamiento!
Golpe y ruido al acelerar rápido EmptyAyer a las 6:10 pm por Fer1

» No se encienden las luces antiniebla
Golpe y ruido al acelerar rápido EmptyAyer a las 1:35 pm por tekto

» Primer fallo: Pantalla muerta
Golpe y ruido al acelerar rápido EmptyAyer a las 10:10 am por anderpit

» Cambio batería y reseteo bms
Golpe y ruido al acelerar rápido EmptyJue Abr 08, 2021 9:29 am por little


Golpe y ruido al acelerar rápido

Ir abajo

Golpe y ruido al acelerar rápido Empty Golpe y ruido al acelerar rápido

Mensaje por Miguelsalas Miér Mar 22, 2017 7:13 am

Al acelerar en 1º cuando el coche va a 5-10 km/h  y le piso a fondo suena un golpe seco en la dirección, como si se metiese la tracción pero descontroladamente, lo hace en asfalto y en tierra, con todos los programas del Terrain response, pero no en todas las ocasiones. Tambien lo hace marcha atras.
Por lo demás el coche va perfecto, ningun ruido en marcha.
Lo llevé al taller, desmontaron transmision y tracción delantera,todo perfecto, pero sigue haciendo el ruido/golpe.
Alguna pista...
Gracias

Miguelsalas

Mensajes : 1
Fecha de inscripción : 19/02/2013

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.