Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» No puedo estar más decepcionado
Golpe y ruido al acelerar rápido EmptyAyer a las 6:35 pm por josemaldonado

» Pantalla Witson 10", alguien la tiene montada?
Golpe y ruido al acelerar rápido EmptyVie Jul 19, 2024 2:35 pm por tasagore

» Olor a aceite quemado
Golpe y ruido al acelerar rápido EmptyVie Jul 19, 2024 8:47 am por Jomapin

» Ayuda caja de cambios
Golpe y ruido al acelerar rápido EmptyJue Jul 18, 2024 11:32 pm por stephan_sa

» SALTO/GOLPE EN MARCHAS CORTAS DE CAMBIO AUTOMATICO
Golpe y ruido al acelerar rápido EmptyJue Jul 18, 2024 10:15 pm por stephan_sa

» Evoque- Caja cambios bloqueada
Golpe y ruido al acelerar rápido EmptyJue Jul 18, 2024 10:12 pm por stephan_sa

» Humo en la regeneración
Golpe y ruido al acelerar rápido EmptyJue Jul 18, 2024 5:43 pm por jruiz14

» Tapicería del techo Range Rover Evoque 2013
Golpe y ruido al acelerar rápido EmptySáb Jul 13, 2024 7:50 pm por Evoque15

» Fallo P049B-00
Golpe y ruido al acelerar rápido EmptySáb Jul 13, 2024 6:52 pm por jruiz14


Golpe y ruido al acelerar rápido

Ir abajo

Golpe y ruido al acelerar rápido Empty Golpe y ruido al acelerar rápido

Mensaje por Miguelsalas Miér Mar 22, 2017 7:13 am

Al acelerar en 1º cuando el coche va a 5-10 km/h  y le piso a fondo suena un golpe seco en la dirección, como si se metiese la tracción pero descontroladamente, lo hace en asfalto y en tierra, con todos los programas del Terrain response, pero no en todas las ocasiones. Tambien lo hace marcha atras.
Por lo demás el coche va perfecto, ningun ruido en marcha.
Lo llevé al taller, desmontaron transmision y tracción delantera,todo perfecto, pero sigue haciendo el ruido/golpe.
Alguna pista...
Gracias

Miguelsalas

Mensajes : 1
Fecha de inscripción : 19/02/2013

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.