Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Fallo P049B-00
Ruido al acelerar EmptyHoy a las 1:58 pm por jruiz14

» pagina recambios muy interesante.
Ruido al acelerar EmptyHoy a las 11:26 am por Nico22

» Esperando a que Land Rover decida el %
Ruido al acelerar EmptyHoy a las 10:14 am por Tasio

» Ruido metalico en los bajos a bajas rpm.
Ruido al acelerar EmptyHoy a las 4:52 am por farnit

» Pillada regeneración
Ruido al acelerar EmptyAyer a las 8:39 pm por jruiz14

» ¡Avistamiento!
Ruido al acelerar EmptyAyer a las 6:10 pm por Fer1

» No se encienden las luces antiniebla
Ruido al acelerar EmptyAyer a las 1:35 pm por tekto

» Primer fallo: Pantalla muerta
Ruido al acelerar EmptyAyer a las 10:10 am por anderpit

» Cambio batería y reseteo bms
Ruido al acelerar EmptyJue Abr 08, 2021 9:29 am por little


Ruido al acelerar

Ir abajo

Ruido al acelerar Empty Ruido al acelerar

Mensaje por VIXTILLOR Jue Abr 07, 2016 10:59 am

Buenos dias, tengo un Evoque SE Dinamyc del 2016, sacado de la casa el 17 de febrero,estoy descontento y desilusionado tanto con la marca como el taller, os cuento, el coche tiene unas manchas en el cuadro ( tablero ) por dentro, el climatizador lo mismo, me pintaron el techo negro en la casa y esta mal pintado como rebañado por un lateral, no contento con eso, la luna trasera está moteada de pintura del techo, los cristales son tintados negros y a simple vista no se ve pero cuando le da el sol de frente parace empañado, no contentos con eso el coche hace un ruido raro al acelerar justo en el momento antes de pisar embrague para cambiar de marcha y en 6ª marcha suena constante, el coche lleva en el taller 15 dias, me lo han arreglado todo menos lo del ruido que no saben que es y estan con el mirandolo, os suena que a alguien le haya pasado algo parecido?
Asistencia land rover me ha dado un coche de sustitución mientras se arregla pero hoy he llamado al taller y no dan con el ruido... me estoy empezando a preocupar porque un coche de 50.000 € con 2 meses lleva mas tiempo en el taller que en mis manos...

VIXTILLOR

Mensajes : 18
Fecha de inscripción : 26/02/2016

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.