Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Fallo P049B-00
Problema voz navegador EmptyHoy a las 1:58 pm por jruiz14

» pagina recambios muy interesante.
Problema voz navegador EmptyHoy a las 11:26 am por Nico22

» Esperando a que Land Rover decida el %
Problema voz navegador EmptyHoy a las 10:14 am por Tasio

» Ruido metalico en los bajos a bajas rpm.
Problema voz navegador EmptyHoy a las 4:52 am por farnit

» Pillada regeneración
Problema voz navegador EmptyAyer a las 8:39 pm por jruiz14

» ¡Avistamiento!
Problema voz navegador EmptyAyer a las 6:10 pm por Fer1

» No se encienden las luces antiniebla
Problema voz navegador EmptyAyer a las 1:35 pm por tekto

» Primer fallo: Pantalla muerta
Problema voz navegador EmptyAyer a las 10:10 am por anderpit

» Cambio batería y reseteo bms
Problema voz navegador EmptyJue Abr 08, 2021 9:29 am por little


Problema voz navegador

Ir abajo

Problema voz navegador Empty Problema voz navegador

Mensaje por tfc Mar Dic 08, 2020 6:40 pm

Hola, 

Recientemente me han actualizado la versión del incontrol touch pro, desde que lo tengo me pasa dos cosas, no me queda grabado el idioma, es decir, le indico español, y al parar el coche al día siguiente si entro en el navegador me lo vuelve a dejar en ingles.  Y además no hay manera que me haga las indicaciones por voz, es decir, se ha quedado mudo, he mirado todas las opciones, y todo está ok , pero no indica instrucciones por voz, de hecho, dentro del navegador solo hay una opción de act/des la voz (instrucciones)y está activada.

Se os ocurre algo, es para intentar ahorrarme ir al concesionario, ya que seguro que me harán dejar el coche más de un día.

Adjunto imagen de como se ve ahora, es un evoque 2017

Problema voz navegador 690435612cad0109477c699cabec860c

Gracias.
tfc
tfc

Mensajes : 36
Fecha de inscripción : 02/06/2011

Volver arriba Ir abajo

Problema voz navegador Empty Re: Problema voz navegador

Mensaje por tfc Mar Dic 08, 2020 6:57 pm

Lo siento, he querido borrar este post, ya que su sitio es en multimedia, y no encuentro la opción, por favor, si un moderador lo puede borrar, se lo agradecería, ya que ahora está duplicado.
tfc
tfc

Mensajes : 36
Fecha de inscripción : 02/06/2011

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.