Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» No puedo estar más decepcionado
Problemas varios EmptyAyer a las 6:35 pm por josemaldonado

» Pantalla Witson 10", alguien la tiene montada?
Problemas varios EmptyVie Jul 19, 2024 2:35 pm por tasagore

» Olor a aceite quemado
Problemas varios EmptyVie Jul 19, 2024 8:47 am por Jomapin

» Ayuda caja de cambios
Problemas varios EmptyJue Jul 18, 2024 11:32 pm por stephan_sa

» SALTO/GOLPE EN MARCHAS CORTAS DE CAMBIO AUTOMATICO
Problemas varios EmptyJue Jul 18, 2024 10:15 pm por stephan_sa

» Evoque- Caja cambios bloqueada
Problemas varios EmptyJue Jul 18, 2024 10:12 pm por stephan_sa

» Humo en la regeneración
Problemas varios EmptyJue Jul 18, 2024 5:43 pm por jruiz14

» Tapicería del techo Range Rover Evoque 2013
Problemas varios EmptySáb Jul 13, 2024 7:50 pm por Evoque15

» Fallo P049B-00
Problemas varios EmptySáb Jul 13, 2024 6:52 pm por jruiz14


Problemas varios

2 participantes

Ir abajo

Problemas varios Empty Problemas varios

Mensaje por jmgo2015 Lun Ene 04, 2021 8:08 am

Hola foreros... tengo un evoque 150 td4 del 2015. Actualmente con 130 mil Km. En el pasado sufrí avería turbo sobre los 30 mil, rotura manguito turbo sobre los 70 mil y desde entonces sin problemas..hasta hace relativamente poco tiempo que:.
- Ha aumentado el consumo aprox. 1 litro..bajarlo de los 8.5 imposible.
- El start-stop dejó de funcionar.
- El reostato de iluminación del cuadro a veces no funciona y otras funciona.
- Hace unos días con el coche apagado, la electrónica "decia" que seguía encendido y no se dejaba cerrar con el mando. Hasta que lo cerré con la llave no hubo forma... después al volver abrirlo y encenderlo de nuevo volvió a funcionar con normalidad
- A veces la pantalla navegador da algun problema, o no funciona teléfono, o se bloquea, etc..
A alguien le ha pasado algo parecido?.
Sabéis de que pueden venir estos problemas?.. batería ya con poca carga? Otros?
Muchísimas gracias


jmgo2015
jmgo2015

Mensajes : 77
Fecha de inscripción : 21/12/2015
Localización : Santiago de Compostela

Volver arriba Ir abajo

Problemas varios Empty Re: Problemas varios

Mensaje por jruiz14 Lun Ene 04, 2021 3:19 pm

yo comenzaría por revisar la batería.
jruiz14
jruiz14

Mensajes : 5024
Fecha de inscripción : 14/02/2015

A jmgo2015 le gusta esta publicaciòn

Volver arriba Ir abajo

Problemas varios Empty Re: Problemas varios

Mensaje por jmgo2015 Lun Ene 04, 2021 4:36 pm

Gracias Jruiz14... también con cierta frecuencia, hoy por ejemplo, me pide ponga la llave en la ubicación debajo del volante... como que pierde la comunicación entre la centralita y la llave.
jmgo2015
jmgo2015

Mensajes : 77
Fecha de inscripción : 21/12/2015
Localización : Santiago de Compostela

Volver arriba Ir abajo

Problemas varios Empty Re: Problemas varios

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.