Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» VIBRACION VOLANTE
Ayer a las 6:51 pm por Jonniss

» Actualización gratuita de mapas navegador SD MY16?
Ayer a las 6:29 pm por sergio

» Control de velocidad
Ayer a las 6:21 pm por sergio

» Renovacion incontrol
Dom Feb 17, 2019 7:14 pm por jruiz14

» instalar cámara aparcamiento trasero evoque pure Tech 2014
Jue Feb 14, 2019 10:00 pm por redbull

» CORTES BLUETOOTH
Mar Feb 12, 2019 11:30 am por trekkie

» Duda cambio correa distribucion.
Lun Feb 11, 2019 4:36 pm por olhemes

» Averia caja de cambios
Lun Feb 11, 2019 4:12 pm por olhemes

» Sensores aparcamiento
Lun Feb 11, 2019 12:16 pm por Manises


No encienden las luces

Ir abajo

No encienden las luces

Mensaje por grumete el Dom Nov 23, 2014 7:23 pm

Hola a todos.
Tengo un evoque td4, del que en las dos revisiones pasadas, tiene 2 años y algo, me he quejado de un ruido en los amortiguadores delanteros al pasar por los típicos badenes de las urbanizaciones, al que al fin le han quitado el ruidito, espero.
Pero eso no es lo que quería decir.
Ayer intento poner las luces exteriores, pues era de noche y no encienden, suena el relé de las largas, pero no encienden los faros, ni cortas ni largas, no sé si los pilotos traseros tampoco, pero algo se ha des programado, supongo. He mirado fusibles y nada, todos los que he visto según el manual están en condiciones.
Alguna idea???
Gracias.

grumete

Mensajes : 1
Fecha de inscripción : 19/04/2013
Edad : 61
Localización : Madrid

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.