Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Reparación de pinchazo con mechas
Ayer a las 8:21 pm por rafapecar

» Salido y presentacion
Ayer a las 7:56 pm por rafapecar

» Otro para el grupo :)
Vie Jul 21, 2017 10:31 pm por sergio

» Vendo Barras y Cofre Thule Evoque 5P
Vie Jul 21, 2017 1:16 pm por pacone79

» Reprogramación
Vie Jul 21, 2017 12:00 pm por Turbolover

» nuevo sistema multimedia para evoque
Vie Jul 21, 2017 11:37 am por david73

» Si puedo vendo mi Evoque.
Vie Jul 21, 2017 11:28 am por JaumeBCN

» ¿miniatura de Evoque?
Vie Jul 21, 2017 5:29 am por leandre

» Mi primer "evoque"
Jue Jul 20, 2017 8:59 pm por xacosi


problema con sensor marcha atras

Ver el tema anterior Ver el tema siguiente Ir abajo

problema con sensor marcha atras

Mensaje por jruiz14 el Dom Dic 11, 2016 6:26 pm

pues veréis, resulta que algunas veces cuando inserto la marcha atrás mi coche parece una discoteca, es como si el sensor de inserción de la marcha atrás se volviera loco ya que no paro de escuchar debajo de la palanca un klic, klic, klic de conexión desconexion, al concesionario a perder tiempo, dejo vídeo
avatar
jruiz14

Mensajes : 2024
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por Tesla el Dom Dic 11, 2016 6:48 pm

Tiene pinta de ser un problema en el interruptor de las luces que se acciona al meter la marcha atrás, ¿la cámara también se desconecta de forma intermitente?
avatar
Tesla

Mensajes : 429
Fecha de inscripción : 12/09/2015

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por jruiz14 el Dom Dic 11, 2016 6:57 pm

es el interruptor que va en la palanca de cambios, la imagen de la cámara no centellea ya que como sabes la imagen de la cámara dura un par de segundos desde que quitas la marcha atrás y no le da tiempo a apagarse en  esos cortes de décimas de segundo, hace días notaba un ruido de rele eléctrico cada vez que metía la marcha atrás o la sacaba, también he notado que hace ruido de rele cada vez que pongo el contacto, esto ultimo no se si sera normal, a ver si lo puedes mirar en el tuyo y me cuentas.
avatar
jruiz14

Mensajes : 2024
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por Tesla el Dom Dic 11, 2016 9:24 pm

En el mío aparte de los cientos de ruidos normales que hace cuando abres la puerta del conductor, que parece que cobra vida, al poner el contacto también suenan algunos relés, pero hasta ahora me parece que todo es normal. Lo tuyo está claro que es el bombín de la marcha atrás, habrá que desmontar por ahí, quizás con quitar el fuelle de la palanca sea suficiente para cambiarlo y en media hora te lo resuelven en el taller.
avatar
Tesla

Mensajes : 429
Fecha de inscripción : 12/09/2015

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por yorxmaikel el Lun Dic 12, 2016 9:52 am

¿Llevas puesto el ELM? ¿Has probado a quitarlo?

Yo probaria a ver si todo va normal cuando quitas el cacharito, porque yo tuve una de poltergeist acojonante cuando se lo enchufé. Ya sé que ya no usas el de los chinos, pero por si acaso...
avatar
yorxmaikel

Mensajes : 378
Fecha de inscripción : 13/03/2016

http://www.jorgemiguel.es

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por jruiz14 el Lun Dic 12, 2016 12:40 pm

lo llevo desenchufado, va a ser que no.
avatar
jruiz14

Mensajes : 2024
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por kuskus el Lun Dic 12, 2016 2:50 pm

Prueba a no meter nunca la marcha atrás, a ver si así se ... blink...
Quiero decir que paciencia, no parece grave...

kuskus

Mensajes : 88
Fecha de inscripción : 04/04/2014

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por jruiz14 el Lun Dic 12, 2016 7:16 pm

no, si no lo considero grave pero es una jodienda perder el tiempo en el concesionario.
avatar
jruiz14

Mensajes : 2024
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por JaumeBCN el Mar Dic 13, 2016 9:40 am

Grave no es, pero que vayan pasando chorradas hace que vayas cogiendo un cierto desafecto al coche, justamente porque te hace perder tiempo en el concesionario.

Esas chorradas en garantía son una pérdida de tiempo, pero ya fuera de ella, también cuestan dinero.

Yo sigo encantado con el mío, funciona como una seda, vamos como ha de ser. Incluso me planteé no entrar más en el foro ya que ir viendo que a algunos les pasan cosas te intranquiliza, pero al final más vale saber que ignorar, aunque viviría más feliz en una nube de ignoraqncia
avatar
JaumeBCN

Mensajes : 952
Fecha de inscripción : 08/02/2016
Edad : 57

Volver arriba Ir abajo

Re: problema con sensor marcha atras

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.