Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Regeneraciones y revisiones cada 5K cuando haces ciudad pasa en otras marca?
Hoy a las 11:52 am por tami

» he comprado adblue
Hoy a las 7:44 am por PUMBA30

» Luz de carretera pobre.
Hoy a las 2:25 am por david73

» Lista de canciones y filtro por letras con iPod
Ayer a las 5:00 am por djeff

» Pantalla 10 pulgadas
Vie Mayo 18, 2018 8:41 pm por triskon

» Vendo Evoque
Vie Mayo 18, 2018 9:43 am por marcosperez

» neumaticos
Vie Mayo 18, 2018 8:53 am por oscarcc232

» Retención en cuestas con el cambio automático.
Vie Mayo 18, 2018 8:37 am por caronte

» bola remolque
Vie Mayo 18, 2018 5:08 am por Turbolover


radares descargados y no los veo en mapa

Ir abajo

radares descargados y no los veo en mapa

Mensaje por alwake el Jue Mayo 03, 2018 3:05 pm

Buenas tardes, tengo un problema con los radares que he descargado en el navegador premium del 2015, desde la web todopoi; he hecho todo el proceso ok, activar sonido y mapa, que estaba por defecto, pero no puedo verlos en el mapa ni localizo la pdi en el menu.
He pasado por un radar y no lo ha detectado.
,
Alguien me puede ayudar?

Muchisimas gracias.

alwake

Mensajes : 1
Fecha de inscripción : 24/02/2012

Volver arriba Ir abajo

Re: radares descargados y no los veo en mapa

Mensaje por jruiz14 el Jue Mayo 03, 2018 9:08 pm

activaste la casilla de sonido y vision de los radares?
avatar
jruiz14

Mensajes : 2418
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.