Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» Canciones por USB unas se reproducen y otras no
RESPUESTA DE ACELERACION EmptyHoy a las 12:46 am por Enrique Nakaya

» Duda color
RESPUESTA DE ACELERACION EmptyAyer a las 9:47 pm por Bryan23

» Bajar suspension trasera
RESPUESTA DE ACELERACION EmptySáb Feb 22, 2020 11:22 am por farnit

» Alarma de Robo
RESPUESTA DE ACELERACION EmptySáb Feb 22, 2020 10:48 am por Juan A

» Detectado incorrecto disolución de Adblue
RESPUESTA DE ACELERACION EmptyMiér Feb 19, 2020 11:15 am por jruiz14

» compra Evoque hibrido opinión
RESPUESTA DE ACELERACION EmptyMar Feb 18, 2020 6:27 pm por espith

» Sonido del altavoz trasero izquierdo cuando abro la puerta.
RESPUESTA DE ACELERACION EmptyMar Feb 18, 2020 5:56 pm por alegj

» Navegador en negro
RESPUESTA DE ACELERACION EmptyMar Feb 18, 2020 5:42 pm por alegj

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
RESPUESTA DE ACELERACION EmptyLun Feb 17, 2020 9:09 pm por hiplord99


RESPUESTA DE ACELERACION

Página 1 de 3. 1, 2, 3  Siguiente

Ir abajo

RESPUESTA DE ACELERACION Empty RESPUESTA DE ACELERACION

Mensaje por craker el Vie Abr 26, 2013 10:13 am

Hola a todos: desde junio de 2012 soy poseedor de un evoque pure 150 cv. manual 4x4, y tengo un problema "entre otros" que me está llegando a desesperar, me gustaría saber si a alguien le pasa lo mismo, o solo me ha tocado a mí. El problema es que desde el primer día he notado que acelerando progresivamente,me encuentro con un punto intermedio en el que el acelerador no responde y o le pisas de verdad o el coche se muere. Al principio lo achaqué a la falta de rodaje, pero hoy en día con 22.000 Kms,el coche sigue igual o quizás peor. Acelerando de 3ª A 4ª sin brusquedades cuando llega a 80 Km, hora y 3000 rpm, el coche se ahoga, en 4ª y en 5ª se aprecia menos, pero es en 6ª marcha, cuando a 120 Kms,hora y 2100 rpm, pisas el acelerador y tiene un recorrido más que considerable, en el cual el coche no responde, solo mantiene velocicad (si es llano llano) y cuando le aceleras para recuperar, es como si la pontencia se hubiera acabado, si ya pisas bastante más a fondo, comienza a recuperar, pero lentamente, vamos agobiante. Si que es curioso, que si aceleras manteniendo pulsado el botón del control ce velocidad, tiene un empuje que te deja pegado al asiento.

En el concesionario, lo han reprogramado, no da ningún fallo, pero el problema sigue existiendo. Espero vuestras respuestas.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por ivancarb el Vie Abr 26, 2013 10:30 am

Yo creo que tu coche tiene un problema...... Porque personalmente el mío, que es 150cv manual 4x4 a 2000 y pico vuelta en cualquier marcha tira que se las pela.....

De hecho casi nunca paso de 2000 vueltas, o eso trato..... Bueno si voy en 6ª pues.....si xo....

ivancarb

Mensajes : 143
Fecha de inscripción : 14/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Vie Abr 26, 2013 10:58 am

Si seguro que si, y en resolverlo estoy, pero curioso en el concesionario me han llegado a decir que es un 150 cv, y que es lo que es, que no hay más, que haberme cogido un 190 cv. De todas las maneras, el mecánico lo ha probado conmigo y lo ha comprobado, pero de momento no tiene ni idea de que puede ser. No les voy a dejar parar, pero es una pena no poder disfrutar el coche, y lo peor, si no va fino ahora, no se resentirá a la larga.

Es lo mismo que el stop star, en los 10 meses del coche solamente funcionó dos o tres veces, continuamente quejándome, y la respuesta es la que he leido en vuestros comentarios, que si la temperatura, que si el climatizadorrrrr, pamplinas, hay una serie de bastidor entre los que se encuentra el mío que ahora los están reprogramando, pues el star stop viene parece ser desactivado, amí me lo reprogramaron ayer, y ahora se para desde cuando salgo de la cochera 10º en la calle y coche frio, hasta cuando hay 20º en la calle y coche con temperatura normal.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por Roxevoque el Vie Abr 26, 2013 2:57 pm

Deberían mirar el cableado o conexiones del control de velocidad, esta claro que algo no va bien y no es el motor, ero puede ser el acelerador inclusive.
Roxevoque
Roxevoque

Mensajes : 875
Fecha de inscripción : 13/09/2012

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Vie Abr 26, 2013 3:59 pm

Yo desde el principio me he quejado del acelerador, que para mí es la clave, pues acelerando con el control de velocidad, desaparece el problema, el caso es que en el concesionario dicen..... que ese recorrido muerto, es porque tiene un sistema económico y de económico nada. Mi media suele ser ( por supuesto siempre acelerando, pues si levanto un poco el pie, se para ) de 85 a 90 y los consumos se disparan desde 8,8 hasta 9,4. Es curioso además que cuando vas alto de vueltas de 3000 a 3500 rpm, el consumo me baja drásticamente, acercándose a los 8,2 litros. Y gastando aceite, que también dicen que es normal. Creo que no saben por donde atacar el problema.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por videlu el Vie Abr 26, 2013 4:06 pm

Hola,

yo tengo un 4x4 150 cv manual, desde diciembre, con casi 10.000 km, y no tengo ese problema, todo lo contrario, incluso en 6ª tira de sobras, subiendo puertos, en llano, da igual, no se "ahoga" en ningun momento (sin bajarlo de 1400 rpm).

A mi me paso eso en un Audi y en un Golf (aqui todo el mundo pone a parir a LR, pero en todas las marcas cuecen habas), en un caso fue un fallo de centralita y en el otro caso un sensor defectuoso.

Un consejo, si en ese taller no encuentran el error, visita otro. Y por supuesto quejate por escrito de la falta de conocimiento del taller.

Un Saludo.
videlu
videlu

Mensajes : 75
Fecha de inscripción : 05/12/2012
Edad : 43
Localización : Zaragoza

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Vie Abr 26, 2013 4:42 pm

Videlu , Yo no estoy descontento con el taller, la verdad ponen interés, pero no encuentran lo que es, la semana que viene lo probará el dueño del concesionario (siempre yo al lado) y puede que el jefe de zona, veo que hay interés en soluccionarlo. Lo de subir puertos, seguramente como eres de mi zona y habrás pasado por aquí te cuento, que el puerto que hay desde Zaragoza a Tarazona, lo subo más rápido con mi mercedes vito 122 cv y 230.000 kms, que con mi evoque. Un suplicio.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por lobon el Vie Abr 26, 2013 5:11 pm

Eso que comentas no es normal y te darías cuenta rapidamente probando otro evoque con 150cv.
lobon
lobon

Mensajes : 939
Fecha de inscripción : 14/07/2012

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Vie Abr 26, 2013 5:33 pm

Me imagino que si, sería una buena opción

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por +qtú el Vie Abr 26, 2013 8:31 pm

Si bajas a Zaragoza pásate por el conce y habla con Chema que es el jefe taller y es una persona muy atenta, al menos en mi caso. Diles que te dejen a probar otro 150 cv y así que vean la diferencia.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por JTE00000 el Vie Abr 26, 2013 9:25 pm

el acelerador es electrónico y depende de la ecu, que te lo cambien o que miren la ecu , lo que comentas no es normal y el consumo de aceite tampoco
JTE00000
JTE00000

Mensajes : 663
Fecha de inscripción : 12/10/2011
Edad : 55

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Sáb Abr 27, 2013 8:56 am

Voy a quemar todos los cartuchos con el concesionario donde lo compré, pero si en esta semana no me dan solución, tomaré otras medidas. Os iré contando. En cuanto al consumo de aceite pues me ha estado gastando una media de medio litro cada 3000 kms, ("valores según la casa dentro de lo admisible") aceptan que consuma hasta tres cuartos de litro cada 1000 kms, una barbaridad. Después de una reprogramación y 4000 kms, andados, el consumo de aceite es nulo, creo que un problema solucionado, veremos a ver si no ha afectado al rendimiento del motor, iré paso a paso.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por +qtú el Sáb Abr 27, 2013 7:31 pm

@craker escribió:Voy a quemar todos los cartuchos con el concesionario donde lo compré, pero si en esta semana no me dan solución, tomaré otras medidas. Os iré contando. En cuanto al consumo de aceite pues me ha estado gastando una media de medio litro cada 3000 kms, ("valores según la casa dentro de lo admisible") aceptan que consuma hasta tres cuartos de litro cada 1000 kms, una barbaridad. Después de una reprogramación y 4000 kms, andados, el consumo de aceite es nulo, creo que un problema solucionado, veremos a ver si no ha afectado al rendimiento del motor, iré paso a paso.
En qué conce lo compraste?
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por emsjmc el Sáb Abr 27, 2013 10:50 pm

No es normal lo de tu coche. Yo tengo el . Yo que tu haria lo que te han cv y va de maravilla. Haz lo que te han comentado lobon y +qtu, probar en un concesionario otro coche con las mismas caracteristicas que el tuyo...... No es de recibo, que con lo que valen estos coches no se "mojen" mas en resolver los problemas...y si no te hacen caso, queja por escrito y denuncia..... Espero que encuentres el problema y puedas disfrutar de la conducción de tu evoque.
emsjmc
emsjmc

Mensajes : 88
Fecha de inscripción : 01/03/2013
Edad : 55
Localización : Madrid

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por odmfjd el Dom Abr 28, 2013 2:40 pm

Hola, yo tengo el de 190, pero durante 3 dias por dejar el mio en el taller me dejaron otro evoque de 150, la verdad que no note diferencia. Por lo cual que seguro que tu coche tiene un problema.
odmfjd
odmfjd

Mensajes : 143
Fecha de inscripción : 21/05/2012

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por ivancarb el Lun Abr 29, 2013 10:16 am

Home que te digan que uno de 150cv es lo que hay...manda cojones....

Son 150cv y un motor 2.2.... si me dijeras que es un panda con un motor 1000 y 35 cv como tenían mis padres hace años pues.....lo podría entender....

No hay excusa. Sinceramente la electrónica está muy bien pero.....

La verdad que este coche.....no se xq pero a mucha gente le está saliendo rana...Bueno tambien puede ser xq existe un foro en el que contamos lo que nos pasa con el coche....Tb tengo un 206 xs 2.0 hdi de 90cv y conozco a gente que nunca tuvo un problema y el nuestro pues....es una tartana que cada 15 días se pasaba 1 semana en el taller, por eso cogimos un RR Evoque.

ivancarb

Mensajes : 143
Fecha de inscripción : 14/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Lun Abr 29, 2013 11:09 am

+qtú, el conce donde lo compré os lo comentaré en su momento, tanto si me lo arreglan, como si nó, voy a darles el último boto de confianza.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Lun Abr 29, 2013 4:43 pm

Mañana probaré otro 150 cv como el mío, espero poder corroborar que el mío no anda.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por +qtú el Lun Abr 29, 2013 8:32 pm

@craker escribió:+qtú, el conce donde lo compré os lo comentaré en su momento, tanto si me lo arreglan, como si nó, voy a darles el último boto de confianza.
Ok, suerte mola
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Mar Abr 30, 2013 10:13 am

Siguendo las acertadas opiniones de lobon y +qtu (gracias) hoy he provado un 150 cv, como el mío (con matrículas rojas), y es la primera vez que he conducido un verdadero evoque. Cambio de marchas, suave, sin pisarle se pone a 150 y pide más, las cuestas arriba no existen, en fin, que cuando he vuelto a coger el mío, me he pegado un berrinche macanudo. El problema.... que no saben que puede ser,y antes de que le metan mano y tener el coche en el taller días y días, he solicitado la prueba del delegado de zona o de alguien verdaderamente entendido que indique los pasos correctos que haya que realizar. La verdad es que después de esto tengo un bajón importante, 10 meses quejándome y ahora me queda la duda, si esto no habrá afectado al rendimiento del motor, pues ya el consumo de aceite, para mí significaba algo. Estoy abierto a vuestras sugerencias.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por hache28 el Mar Abr 30, 2013 11:49 am

@craker escribió:Siguendo las acertadas opiniones de lobon y +qtu (gracias) hoy he provado un 150 cv, como el mío (con matrículas rojas), y es la primera vez que he conducido un verdadero evoque. Cambio de marchas, suave, sin pisarle se pone a 150 y pide más, las cuestas arriba no existen, en fin, que cuando he vuelto a coger el mío, me he pegado un berrinche macanudo. El problema.... que no saben que puede ser,y antes de que le metan mano y tener el coche en el taller días y días, he solicitado la prueba del delegado de zona o de alguien verdaderamente entendido que indique los pasos correctos que haya que realizar. La verdad es que después de esto tengo un bajón importante, 10 meses quejándome y ahora me queda la duda, si esto no habrá afectado al rendimiento del motor, pues ya el consumo de aceite, para mí significaba algo. Estoy abierto a vuestras sugerencias.
Yo, denuncia en consumo, y a partir de ahí iba viendo que pasaba
hache28
hache28

Mensajes : 277
Fecha de inscripción : 06/02/2012

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por ivancarb el Mar Abr 30, 2013 12:14 pm

Estoy de acuerdo con hache28. Primero reclamación en el concesionario por escrito. Y despues como te van a decir que están haciendo lo que pueden..... Reclamación en consumo. Y supongo que al llegarle la reclamación en consumo.....se acojonaran, más que nada xq tienes toda la razón del mundo y supongo que te darán uno nuevo....

ivancarb

Mensajes : 143
Fecha de inscripción : 14/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por Cikitrake el Mar Abr 30, 2013 2:56 pm

Es alucinante que hayas estado 10 meses con el coche mal y no hayan dado con lo que tiene. Una auténtica pena. Estoy con los compañeros en que deberias de poner alguna reclamación
Suerte
Cikitrake
Cikitrake

Mensajes : 284
Fecha de inscripción : 09/12/2012
Localización : Almeria

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por hache28 el Mar Abr 30, 2013 3:54 pm

Salvo en lo último que te dice ivancarb (...que te darán uno nuevo). en el resto estoy totlamente de acuerdo con él
hache28
hache28

Mensajes : 277
Fecha de inscripción : 06/02/2012

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Mar Abr 30, 2013 4:27 pm

Aun con toda la rabia e impotencia que siento, sobre todo hoy, estoy dispuesto a escuchar,por supuesto antes de tocar mi coche, los argumentos que me puedan dar los responsables de Land Rover y una vez sopesados, procederé.No os podeis imaginar la mala hos......... que tengo después de haber comprobado que mis quejas no eran en vano, y por supuesto no haber disfrutado hasta la fecha de lo que es un evoque.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por +qtú el Mar Abr 30, 2013 4:28 pm

Ufff, yo poco te puedo ayudar en esto, pero lo único que se me ocurre es poner reclamación en el conce, llamar y reclamar a LR e ir a consumo también. Si después de estos pasos no dan su fruto, buscaría un abogado. Espero que no tengas que llegar a éstos último y se te solucione mucho antes. Por cierto, si un día quieres probar el mío por aquí en Zaragoza no tienes más que decírmelo.
+qtú
+qtú

Mensajes : 1969
Fecha de inscripción : 09/10/2011

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por lobon el Mar Abr 30, 2013 5:26 pm

La verdad es que lo que te han heho no tiene nombre, me imagino lo que tiene que ser estar con el coche a disguto sin el que el motor responda. Y te decian en el taller que era normal, manda huev...
lobon
lobon

Mensajes : 939
Fecha de inscripción : 14/07/2012

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por ivancarb el Mar Abr 30, 2013 6:19 pm

Yo no entiendo como el del concesionario puede decir que es normal.

Yo tuve un pequeñin problema con el coche, hacía un ruido raro cuando aceleraba a 1300-1500 vueltas.... Fui al conce, se montó el mecanico conmigo y me dijo....Conduce.... Le dije el ruido es este.... Se bajó del coche me dijo: vete tomar un café.... Y cuando volví me dijo, que era el escape que estaba suelto... Lo ajustó y para casa.

Y hasta hoy.


Te entiendo perfectamente como te puedes sentir, xq tb tenemos un peugeot 206 y....cada 15 días se pasaba 1 semana en el taller....vamos una ruina y encima no hace servicio....Ahora está en el garaje y lo usamos para trayectos cortos. Vamos que está medio retirado....

ivancarb

Mensajes : 143
Fecha de inscripción : 14/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por emsjmc el Mar Abr 30, 2013 6:42 pm

Hola a todos. Lo que tienes que hacer es un documento indicando de forma lo mas precisa, las veces que te has quejado al concesionario y al taller de la avería, con quien has hablado, quien lo ha probado, etc, etc, lo denuncias a consumo y junto con la copia de la denuncia se la envias al concesionario y a Land Rover, y a ver por donde salen... No hay derecho a que si tu compras un coche de estos, que no digo que te pueda salir rana, pero por lo menos que se molesten en averiguar por que falla y que haya algún responsable que de la cara ... y si te tienen que cambiar el coche, que te lo cambien..... los que se han equivocado son ellos, que te han entregado un coche que no esta bien....
Espero que te solucionen la papeleta.....RESPUESTA DE ACELERACION 3991101649
emsjmc
emsjmc

Mensajes : 88
Fecha de inscripción : 01/03/2013
Edad : 55
Localización : Madrid

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por craker el Sáb Mayo 04, 2013 9:10 am

Esperanzadoras noticias, esta semana que entramos, viene un delegado a probar mi coche, "confio" en que constate y por supuesto dé una solución, ante lo que es más que evidente.

craker

Mensajes : 146
Fecha de inscripción : 13/02/2013

Volver arriba Ir abajo

RESPUESTA DE ACELERACION Empty Re: RESPUESTA DE ACELERACION

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 3. 1, 2, 3  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.