Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
»  Fiabilidad Pantallas digitales?
Fallo al arrancar EmptyHoy a las 10:26 am por Tasio

» Presentándome
Fallo al arrancar EmptyHoy a las 10:17 am por Fer1

» Control de cambio de carril
Fallo al arrancar EmptyAyer a las 4:18 pm por celicar

» correa de distribucion
Fallo al arrancar EmptyAyer a las 12:12 pm por eduuu13

» Cambio del volante Evoque L551
Fallo al arrancar EmptyAyer a las 12:02 am por Roveq2020

» Vendo Range Rover Evoque TD4 2.2l 4x4 150cv.
Fallo al arrancar EmptyMar Dic 01, 2020 7:41 am por olhemes

» CAMBIO A DYNAMIC KIT CARROCERÍA
Fallo al arrancar EmptyMar Dic 01, 2020 7:14 am por olhemes

» VENTA EVOQUE SE AUTOM. 9VEL. 4X4 AÑO 2017
Fallo al arrancar EmptyLun Nov 30, 2020 10:13 pm por JQ7

» Carplay en el Evoque
Fallo al arrancar EmptyLun Nov 30, 2020 8:32 pm por javimarlop


Fallo al arrancar

Ir abajo

Fallo al arrancar Empty Fallo al arrancar

Mensaje por encaje21 el Sáb Nov 03, 2018 8:26 am

Buenos dias a ver si me podéis ayudar
Llevo varios dias que al arrancar suena un tac pero no arranca mi evo, después de intentar varias veces arranca arranca, me comentado que puedes ser el rele del arranque o el motor de arranque y la batería se la cambie hace 9 meses y por eso la descarto también me sale alguna ves un mensaje de avería que RED en rojo que no dura en la pantalla ni medio segundo.
bueno a ver si me podéis echar una mano Gracias
encaje21
encaje21

Mensajes : 50
Fecha de inscripción : 21/05/2016

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por xacosi el Sáb Nov 03, 2018 10:22 am

Mira que la batería esté bien conectada
" bien apretá"
xacosi
xacosi

Mensajes : 639
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

Fallo al arrancar Empty fallo al arrancar

Mensaje por grumete el Mar Mar 03, 2020 11:21 am

Me pasa lo mismo desde hace 2 anos y en los talleres oficiales no dan con la avería, pues según ellos, todo está perfecto. Me dicen que qué más quiero que hagan! ¿¿¿Quizá arreglarlo??? penoso. El fallo es completamente aleatorio, puede estar 2, 3 o 5 meses sin fallar, o 15 días, pero se repite con total certeza. Al final, arranca siempre, puede tardar mucho o poco, pero arranca, hasta que un buen día, empieza de nuevo a arrancar a la primera y el fallo deja de reproducirse, eso sí, hasta la siguiente, que nunca se sabe cuándo va a ser, pero es.... Bastante desesperante porque sabes que en cualquier momento se va a producir el fallo. Tú has logrado solucionarlo? Alguien ha tenido un problema similar?
Mi evoque es de 2012 y es automático.

Subo un pequeno vídeo que reproduce el fallo por si alguien me puede ayudar.

grumete

Mensajes : 5
Fecha de inscripción : 19/04/2013
Edad : 63
Localización : Madrid

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por encaje21 el Mar Mar 03, 2020 1:33 pm

Buenas no dan con la tecla de que puede ser y ya a visitado mas de 5 talleres  también es un evo 2012 aut. pero mas o menos se de que es y a ver si tengo un rato y lo llevo o lo hago yo, lo digo por que un día por mas que le daba nada de nada el tac tac tac a si que mosqueado me baje agarre un palo y le metí 4 palazos al motor de arranque y hasta ahora no a fallado de eso hace 1 año a si que tiene que ser motor de arranque desgaste de escobillas.
Espero que sea de tu ayuda yo intentare cambiar escobillas si tiene despiece si no cambiare motor de arranque un saludo
encaje21
encaje21

Mensajes : 50
Fecha de inscripción : 21/05/2016

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por grumete el Mar Mar 03, 2020 5:29 pm

Yo lo he dejado hoy de nuevo en el taller, pero con lo que me acabas de contestar, me temo lo peor, que me digan lo de siempre; que todo está perfecto. Ojalá aciertes tú con tu diagnóstico y si es así, por favor publícalo.

grumete

Mensajes : 5
Fecha de inscripción : 19/04/2013
Edad : 63
Localización : Madrid

Volver arriba Ir abajo

Fallo al arrancar Empty Esta es la respuesta al presionar el botón de encendido

Mensaje por grumete el Mar Mar 03, 2020 6:45 pm


grumete

Mensajes : 5
Fecha de inscripción : 19/04/2013
Edad : 63
Localización : Madrid

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por tuaret el Jue Mar 05, 2020 8:23 am

unas pregunta de que año es.
cuantos kms tiene.
te ha estado funcionando el sistema star /stock.
un saludo
tuaret
tuaret

Mensajes : 71
Fecha de inscripción : 07/10/2019

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por olhemes el Jue Mar 05, 2020 9:58 am

es modelo automático no lleva el start/stop. Mira q es raro, q no te da ningún aviso de nada.
olhemes
olhemes

Mensajes : 1913
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por olhemes el Jue Mar 05, 2020 10:00 am

a ver si es algo de reconfiguración de las llaves. Es de segundamano?, a ver si tiene un sistema antirobo q no arranca el coche.
olhemes
olhemes

Mensajes : 1913
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por grumete el Jue Mar 05, 2020 10:42 am

El coche es nuestro desde el inicio, abril 2012, hace 3 años empezó con el error, tiene unos 100.000 km.
No tiene ningún sistema antirrobo, no es start-stop. Llaves con pilas nuevas.
Todas las revisiones en Carlos de Salamanca.
Inicialmente pensaron el el concesionario que podía ser las llaves y me pidieron las dos, algo hicieron y se pusieron pilas nuevas. No resultó.
Normalmente funciona bien, menos cuando no quiere arrancar. Puede pasar después de un día sin usarlo o bien, a los 2 minutos de dejarlo aparcado. No tiene un patrón de funcionamiento. Es errático completo.
Algo curioso: En un momento de desesperación después de darle al botón de arranque varias veces, me quedé con el pie en el freno un rato. Y mi sorpresa, el coche sin yo tocar nada más, arrancó. Como cuando estas esperando al windows dichoso del PC a que te devuelva el control del ratón.
Yo tengo la sensación que el software no es capaz de dar corriente al relé del motor de arranque, error de software de la centralita; o que el relé está pegado y cuando se suelta, funciona; o que el motor de arranque o sus escobillas o el condensador de arranque de su propia electrónica no funciona.

grumete

Mensajes : 5
Fecha de inscripción : 19/04/2013
Edad : 63
Localización : Madrid

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por encaje21 el Vie Abr 24, 2020 8:37 pm

Buenas Grumete as dado con la solución al problema es que me esta volviendo a pasar el otro día fue imposible al día siguiente fui y dandole unos golpes al motor de arranque arranco es evo 2012 150cv auto revisiones en taller de confianza y llevado a concesionario de Toledo y C.real y no les sale nada ni saben por que pero na da que voy a tener que cambiar motor de arranque gracias
encaje21
encaje21

Mensajes : 50
Fecha de inscripción : 21/05/2016

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.