Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Comprar tarjeta SD Navegación
Problema encendido EmptyHoy a las 11:51 am por jruiz14

» Precio alinear direccion
Problema encendido EmptyHoy a las 10:58 am por olhemes

» Carplay en el Evoque
Problema encendido EmptyAyer a las 8:17 am por Jorge2323

» Modulo USB
Problema encendido EmptyAyer a las 7:50 am por Pedor

» CONTROL DE REGENERACIONES DEL DPF Y MAS
Problema encendido EmptyVie Sep 18, 2020 1:42 pm por jruiz14

» Fallo 2047 my16
Problema encendido EmptyMiér Sep 16, 2020 11:57 am por @Manu26

» Ayuda compra: me ofrecen un Evoque S 2.0D 150cv manual enero 2020
Problema encendido EmptyMar Sep 15, 2020 5:27 pm por jruiz14

» cambio bonbilla xenon a led
Problema encendido EmptyLun Sep 14, 2020 7:37 am por KiRi

» Crujidos por el salpicadero/luna delantera
Problema encendido EmptyLun Sep 14, 2020 6:54 am por evoneo


Problema encendido

Ir abajo

Problema encendido Empty Problema encendido

Mensaje por tomer el Jue Feb 13, 2020 7:48 pm

Hola buenas tardes

Hace ya un tiempo que no escribo por aqui, pero es que hasta ahora no me había dado problemas. Tengo un Evoque TD4 de finales 2011, con 77.000kms. Lo utilizo poco, la ultima vez hace unas tres semanas.

El caso es que hoy he ido a arrancarlo y ha arrancado a la primera, pero con un ruido de tractor y una vibraciones que nunca me había hecho. A los 10 segundos ha vuelto a su relentí normal. Daba la sensación de como si no le llegara bien el combustible (no entiendo de mecanica). He probado en la posición P a pisar un poco solo el acelerador, el coche a vuelto a vibrar y se ha calado.

He intentado volverlo a arrancar y no ha habido manera. Ha venido el mecanico de confianza con un arrancador, y la batería no era, así que mañana me toca sacarlo del garaje con una grua.

He estado investigando por el foro pero no he visto ningún tema similar al mio, he visto algunos que sonaban a tractor pero que se les iba al volverlo a arrancar, por lo que no es lo mismo.

Le ha pasado a alguien más? Alguien sabe que puede ser?

Gracias de antemano

tomer

Mensajes : 50
Fecha de inscripción : 05/03/2017

Volver arriba Ir abajo

Problema encendido Empty Re: Problema encendido

Mensaje por sebellot el Vie Feb 14, 2020 8:25 pm

Hace dos años que me paso algo parecido a lo que tu dices, lo pare porque perdia potencia y ya no arrancó mas, resultado grua taller, dos mese y medio estudiando que podia ser, total, cambiar los cuatro inyectores, un pastón.
Suerte y que sea algo mucho mas barato.

sebellot

Mensajes : 134
Fecha de inscripción : 04/08/2012

Volver arriba Ir abajo

Problema encendido Empty Re: Problema encendido

Mensaje por tomer el Sáb Feb 15, 2020 6:40 am

Hola, he querido esperarme un poco para hacer más comprobaciones.

Resulta que después de que el mecánico no lo pudiese arrancar, a la mañana siguiente solicité una grúa, peor como tengo el coche en un semisótano, pedí una pequeña.
Cuando llegó la grúa, era enorme, y ni siquiera cabía en garaje comunitario.
El chico, muy amable por cierto, me dijo de por lo menos tratar de arrancarlo.
Probamos a hacerlo, durante 6-7 segundo me hico lo mismo que la anterior noche, pegaba como tirones pero no lograba arrancar.
A los 6-7 segundos arrancó el cabron, y ademas sin el sonido ni traqueteo de la primera que arranque y luego se caló.
Conseguí sacar el coche del garaje sin problema y el hombre me siguió con la grúa hasta el taller por si había algún problema.

El mecánico no daba credito, me dijo que lo vigilara y que lo utilice más, que puede haber alguna mariposa o algún mecanismo que se quede sin aceite e impida hacer la compresión.

De hecho me fui del taller y pasé la ITV sin ningún problema.

Por la noche lo cogí y arrancó a la primera. Esta mañana igual.

Así que lo observare y me obligaré a cogerlo por lo menos una vez por semana. Si me vuelve a pasar lo comentaré por aquí. Aunque todavía no sé lo que realmente le pasó, no quería dejar el tema abierto sin información

Un saludo

tomer

Mensajes : 50
Fecha de inscripción : 05/03/2017

Volver arriba Ir abajo

Problema encendido Empty Re: Problema encendido

Mensaje por olhemes el Lun Feb 17, 2020 11:43 am

77000 km de finales de 2011?, y yo que pensaba que le hacia pocos km, casi te saco 100.000 mas.
olhemes
olhemes

Mensajes : 1892
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

Problema encendido Empty Re: Problema encendido

Mensaje por tomer el Lun Feb 17, 2020 11:51 am

@olhemes escribió:77000 km de finales de 2011?, y yo que pensaba que le hacia pocos km, casi te saco 100.000 mas.
Hola

El motivo es porque hasta hace una semana tenia otros dos coches, ahora he vendido uno. Este solo lo utilizo para algún viaje y poco más.

Hoy lo he estado utilizando y de momento ningún problema. Este fin de semana lo había dejado en la calle. Hoy que era una mañana fría, lo he cogido y ha arrancado a la primera. Seguiré observándolo

Un saludo

tomer

Mensajes : 50
Fecha de inscripción : 05/03/2017

Volver arriba Ir abajo

Problema encendido Empty Re: Problema encendido

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.