Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Sustitución de la cadena de distribución en motor Ingenium
Fallo limpiaparabrisas  EmptyHoy a las 4:24 pm por xacosi

» APERTURA DE MANILLAS DE PUERTAS
Fallo limpiaparabrisas  EmptyHoy a las 7:38 am por IMA

» Diferencias entre modelo 2013 y modelo 2015 (con motor 2.2)
Fallo limpiaparabrisas  EmptyJue Abr 11, 2024 5:51 pm por tasagore

» Olor a aceite por el aire acondicionado
Fallo limpiaparabrisas  EmptyMiér Abr 10, 2024 9:20 pm por jruiz14

» Fallo cierre puerta copiloto
Fallo limpiaparabrisas  EmptyLun Abr 08, 2024 12:20 pm por EDI314

» Vendo Evoque Si4 2.04x4 Dynamic con llantas 22” y suspensión roscada
Fallo limpiaparabrisas  EmptyLun Abr 08, 2024 11:24 am por asjm

» reprogramar coche o chip potencia
Fallo limpiaparabrisas  EmptySáb Abr 06, 2024 8:40 am por RubenSS

» Vendo RR Evoque 2.0 TD4 150CV 4x4 SE Aut
Fallo limpiaparabrisas  EmptySáb Abr 06, 2024 1:29 am por alf1963

» Actualización de Software
Fallo limpiaparabrisas  EmptyVie Abr 05, 2024 11:59 pm por jruiz14


Fallo limpiaparabrisas

2 participantes

Ir abajo

Fallo limpiaparabrisas  Empty Fallo limpiaparabrisas

Mensaje por Opv1980 Miér Ene 03, 2024 10:02 pm

Yo Alguien sabe donde se está ubicada la centralita del limpia? No funcionan los limpias delanteros , no son los fusibles,  ni el motor, ni la palanca.

Saludos y gracias!

Opv1980

Mensajes : 4
Fecha de inscripción : 03/01/2024

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por jruiz14 Jue Ene 04, 2024 11:47 am

Yo creo que no hay centralita para los limpiaparabrisas, revisa el motor de los mismos. pero yo lo conectaría antes a la diagnosis.
jruiz14
jruiz14

Mensajes : 4929
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por Opv1980 Jue Ene 04, 2024 11:53 am

Pues el motor parece que no es porque saltándome el rele con 12v se mueve. Y en la diagnosis no aparece ningún fallo :(

Opv1980

Mensajes : 4
Fecha de inscripción : 03/01/2024

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por jruiz14 Jue Ene 04, 2024 12:55 pm

revisa el rele, o los fusibles , algunas veces fallan aunque no se vea que estén fundidos.
jruiz14
jruiz14

Mensajes : 4929
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por jruiz14 Jue Ene 04, 2024 12:58 pm

Parece que si hay modulo, déjame que a ver si puedo ubicarlo y te digo.
jruiz14
jruiz14

Mensajes : 4929
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por jruiz14 Jue Ene 04, 2024 1:18 pm

Hay que buscar esto

Fallo limpiaparabrisas  S-l16011
jruiz14
jruiz14

Mensajes : 4929
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por Opv1980 Jue Ene 04, 2024 5:24 pm

Esas es la cuestión, donde está eso?

Opv1980

Mensajes : 4
Fecha de inscripción : 03/01/2024

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por jruiz14 Jue Ene 04, 2024 9:08 pm

Mira he investigado y parece que el modulo de la foto no es mas que un rele antiparasitario del limpia trasero, va colocado en la zona izda. del maletero justo en el lateral a la altura de las luces traseras izda., parece que el sistema delantero funciona mediante una señal enviada a través del mando del volante y que viaja a través del canbus hacia la centralita general del vehiculó, la cual envía dicha señal al motor mediante una serie de relés en función de la velocidad y tipo de barrido solicitado con la maneta del volante, si me pasas un correo, te mando toda la información del sistema, lo único que lo tengo en un pdf en italiano pero es fácil de traducir con el traductor de google copiando y pegando.

Puede que tengas el problema en la maneta de mando de los limpias.o alguno de los reles, porque como te dije hay varios de ellos implicados, no solo uno.
jruiz14
jruiz14

Mensajes : 4929
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por Opv1980 Jue Ene 04, 2024 10:00 pm

Espero que no sea la centralita general :( ya que el mando del volante si funciona con el limpia trasero y echando agua en el delantero.

Opv1980

Mensajes : 4
Fecha de inscripción : 03/01/2024

Volver arriba Ir abajo

Fallo limpiaparabrisas  Empty Re: Fallo limpiaparabrisas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.