Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Evoque Club España
 
Últimos temas
» interesante para porton trasero
Hoy a las 2:20 pm por Rusete

» neumaticos
Hoy a las 9:49 am por oscarcc232

» Regeneraciones: mi experiencia, mis conclusiones
Hoy a las 9:18 am por xacosi

» Limitación de tracción en 4x4
Hoy a las 9:12 am por xacosi

» evoque SE 2017
Ayer a las 11:44 am por José sanchez88

» olor a embrague desde hace más de dos años
Lun Abr 23, 2018 2:41 pm por pigmalion

» Vendo Evoque 2.2 150 cv Aut. Pure Tech
Sáb Abr 21, 2018 6:54 pm por Evoque BCN

» he comprado adblue
Sáb Abr 21, 2018 4:10 pm por celicar

» Pantalla 10 pulgadas
Sáb Abr 21, 2018 10:12 am por jruiz14


Start-Stop

Ir abajo

Start-Stop

Mensaje por Francisco Ledesma el Dom Feb 11, 2018 6:01 pm

Buenas, tengo un Evoque 190cv automático sd4 2014.
Según he visto en vídeos y demás tiene start-Stop pero el mio no funciona.
Mi pregunta es... ¿Como se activa?
Un saludo.

Francisco Ledesma

Mensajes : 5
Fecha de inscripción : 23/12/2017

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por pepitocm el Dom Feb 11, 2018 9:47 pm

En teoría arranca activado, y hay un botón para desactivarlo sobre la marcha. Si lo tiene deberia de funcionar, aunque el mio desde diciembre que pasó por el taller para cambio de aceite me ha saltado tan solo en una ocasión. Lo achaco al frio y nivel de carga de batería bajo por el uso de asientos calefactables, volante etc, pero he hecho algunos viajes medio largos y nada. Pasaré por el taller para ver que pasa, con 2 años y 2 meses me parece que fallo de batería no es normal.
avatar
pepitocm

Mensajes : 311
Fecha de inscripción : 15/06/2016
Edad : 47
Localización : Jaén

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por jruiz14 el Dom Feb 11, 2018 10:14 pm

el mio dejo de funcionar, luego funciono de nuevo y ahora no funciona de nuevo, en fin yo ya lo dejo por imposible.
avatar
jruiz14

Mensajes : 2363
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por jruiz14 el Dom Feb 11, 2018 10:15 pm

por cierto el mio tiene 2 años y tres meses
avatar
jruiz14

Mensajes : 2363
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por Hanssi el Lun Feb 12, 2018 8:13 am

Buenos días,
El mio la verdad es que funciona, hasta de más, de hecho en muchos casos y fuera de ciudad lo desactivo porque es llegar a un cruce y ya se activa, lo que hace que necesites más tiempo para salir de él y eso cuando hay mucho tráfico es un coñazo.

Hanssi

Mensajes : 74
Fecha de inscripción : 22/09/2016

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por rafapecar el Lun Feb 12, 2018 9:03 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenas, tengo un Evoque 190cv automático sd4 2014.
Según he visto en vídeos y demás tiene start-Stop pero el mio no funciona.
Mi pregunta es... ¿Como se activa?
Un saludo.

En los 4x4 solo llevan instalado el star/stop a partir de motores ingenium.
avatar
rafapecar

Mensajes : 247
Fecha de inscripción : 08/01/2016

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por sergio el Mar Feb 13, 2018 9:14 am

rafapecar el mio es un sd4 manual de dic-14 y lo lleva.
Otra cosa es que to lo desactivo nada más arrancar.

sergio

Mensajes : 780
Fecha de inscripción : 07/10/2014
Edad : 48

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por richi_di_grin el Mar Feb 13, 2018 10:44 am

[Tienes que estar registrado y conectado para ver este vínculo] escribió:el mio dejo de funcionar, luego funciono de nuevo y ahora no funciona de nuevo, en fin yo ya lo dejo por imposible.

A mi me pasa lo mismo...... Nuse

richi_di_grin

Mensajes : 2
Fecha de inscripción : 14/09/2016

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por david73 el Mar Feb 13, 2018 11:30 am

Ya lo dije en otro post por ahi.
Tengo un peugeot 1.6 y el start & stop me ha parado el coche hasta 14 minutos seguidos.
Para y arranca desde el principio y con 4 años sigue funcionando a la perfección

En el evo si te aguanta 4 minutos sin arrancar ya es un logro. Y hablo siempre sin climatizador puesto ni nada enchufado.

Entre esto y lo del aceite etc... me da que la gestión del software esta mas que mal optimizado en general.
avatar
david73

Mensajes : 187
Fecha de inscripción : 01/09/2016

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por jruiz14 el Mar Feb 13, 2018 5:19 pm

os comente en el post anterior que a mi no me funcionaba, pues hoy de repente le ha dado por funcionar, en fin, habrá que tomárselo con filosofía.
avatar
jruiz14

Mensajes : 2363
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por SR.EVOQUE el Mar Feb 13, 2018 6:47 pm

A mí me pasa igual funciona cuando quiere

SR.EVOQUE

Mensajes : 89
Fecha de inscripción : 31/03/2014

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por rafapecar el Miér Feb 14, 2018 8:52 pm

[Tienes que estar registrado y conectado para ver este vínculo] escribió:rafapecar el mio es un sd4 manual de dic-14 y lo lleva.
Otra cosa es que to lo desactivo nada más arrancar.

Ah, será solo para los automáticos entonces.
avatar
rafapecar

Mensajes : 247
Fecha de inscripción : 08/01/2016

Volver arriba Ir abajo

Re: Start-Stop

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.