Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Revisión 102000 km
No encienden las luces EmptyHoy a las 11:43 am por Ritoga

» Cambio aceite caja de cambios manual Evoque 2016
No encienden las luces EmptyHoy a las 8:07 am por Jesus1

» Autel AP200 Bluetooth OBD2 escáner
No encienden las luces EmptyAyer a las 9:41 am por jruiz14

» pantalla climatizacion para los evos anteriores
No encienden las luces EmptyAyer a las 6:57 am por tasagore

» Instalar Carplay con camara trasera
No encienden las luces EmptyAyer a las 6:49 am por tasagore

» P246F-64
No encienden las luces EmptyLun Mayo 27, 2024 7:43 pm por jruiz14

» Consumo 4x4 automatico 150CV
No encienden las luces EmptyLun Mayo 27, 2024 6:43 am por tasagore

» Cambio de batería...sigue apareciendo aviso de batería baja y otros
No encienden las luces EmptyVie Mayo 24, 2024 5:29 pm por jruiz14

» Cambiar batería secundaria en L538 (no la auxiliar)
No encienden las luces EmptyJue Mayo 23, 2024 7:28 pm por tasagore


No encienden las luces

Ir abajo

No encienden las luces Empty No encienden las luces

Mensaje por grumete Dom Nov 23, 2014 7:23 pm

Hola a todos.
Tengo un evoque td4, del que en las dos revisiones pasadas, tiene 2 años y algo, me he quejado de un ruido en los amortiguadores delanteros al pasar por los típicos badenes de las urbanizaciones, al que al fin le han quitado el ruidito, espero.
Pero eso no es lo que quería decir.
Ayer intento poner las luces exteriores, pues era de noche y no encienden, suena el relé de las largas, pero no encienden los faros, ni cortas ni largas, no sé si los pilotos traseros tampoco, pero algo se ha des programado, supongo. He mirado fusibles y nada, todos los que he visto según el manual están en condiciones.
Alguna idea???
Gracias.

grumete

Mensajes : 7
Fecha de inscripción : 19/04/2013
Edad : 66
Localización : Madrid

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.