Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Reprogramación Centralita
Aviso en el cuadro de instrumentos EmptyAyer a las 7:49 pm por Age

» Fallo ventilador A/A y luz maletero
Aviso en el cuadro de instrumentos EmptyAyer a las 10:50 am por kaland

» Consejos para comprar coches de segunda mano
Aviso en el cuadro de instrumentos EmptyAyer a las 10:12 am por olhemes

» DESGASTE EMBLEMA RANGE ROVER
Aviso en el cuadro de instrumentos EmptyLun Oct 18, 2021 5:12 pm por javimarlop

» Concesionario Taller Imperauto en Valencia
Aviso en el cuadro de instrumentos EmptyLun Oct 18, 2021 4:18 pm por MiLandRoverValencia

» COMO SABER SI TIENES QUE CAMBIAR LA CADENAS DE LA DISTRIBUCION
Aviso en el cuadro de instrumentos EmptyDom Oct 17, 2021 9:08 am por pepsimax

» Tpms cambio de llanta
Aviso en el cuadro de instrumentos EmptyVie Oct 15, 2021 1:06 pm por suoki

» Toyota Land cruiser
Aviso en el cuadro de instrumentos EmptyVie Oct 15, 2021 12:21 pm por MiLandRoverValencia

» La marca Land Rover de las peores valoradas
Aviso en el cuadro de instrumentos EmptyVie Oct 15, 2021 12:12 pm por MiLandRoverValencia


Aviso en el cuadro de instrumentos

5 participantes

Ir abajo

Aviso en el cuadro de instrumentos Empty Aviso en el cuadro de instrumentos

Mensaje por Fer1 Mar Jun 02, 2015 10:48 am

Ayer lunes, mientras circulaba por la autopista, se me iluminó el testigo de que tenía mal cerrado el capó del motor.

Me aparté de la circulación en la primera área de descanso, abrí el capó con la palanca interior y después abrirlo del todo, lo cerré firmemente. El testigo se apagó y seguí y sigo con normalidad.

Lo que me extraña de este aviso, es que hacía más de 2 semanas que no había abierto el capó, y dudo que cuando lo hiciera no lo hubiese cerrado correctamente.

¿Habéis tenido una experiencia similar?
Fer1
Fer1

Mensajes : 391
Fecha de inscripción : 03/03/2015
Localización : Barcelona

Volver arriba Ir abajo

Aviso en el cuadro de instrumentos Empty Re: Aviso en el cuadro de instrumentos

Mensaje por vtec Mar Jun 02, 2015 9:28 pm

Nada parecido.

vtec

Mensajes : 364
Fecha de inscripción : 05/06/2014

Volver arriba Ir abajo

Aviso en el cuadro de instrumentos Empty Re: Aviso en el cuadro de instrumentos

Mensaje por jordan2014 Miér Jun 03, 2015 11:56 am

@Fer1 escribió:Ayer lunes, mientras circulaba por la autopista, se me iluminó el testigo de que tenía mal cerrado el capó del motor.

Me aparté de la circulación en la primera área de descanso, abrí el capó con la palanca interior y después abrirlo del todo, lo cerré firmemente. El testigo se apagó y seguí y sigo con normalidad.

Lo que me extraña de este aviso, es que hacía más de 2 semanas que no había abierto el capó, y dudo que cuando lo hiciera no lo hubiese cerrado correctamente.

¿Habéis tenido una experiencia similar?



Los topes de cierre del capó se pueden regular girándolos, a ver si los vas a tener justo al límite que salte el sensor de abierto y en algún bache o por la vibración te saltó el testigo.

También puede que lo solucionases al cerrar "firmemente"   mola

Saludos
jordan2014
jordan2014

Mensajes : 179
Fecha de inscripción : 09/05/2014
Edad : 52
Localización : Madrid

Volver arriba Ir abajo

Aviso en el cuadro de instrumentos Empty Re: Aviso en el cuadro de instrumentos

Mensaje por sergio Miér Jun 03, 2015 4:19 pm

Posiblemente sea lo que dice Jordan

sergio

Mensajes : 854
Fecha de inscripción : 07/10/2014
Edad : 52

Volver arriba Ir abajo

Aviso en el cuadro de instrumentos Empty Re: Aviso en el cuadro de instrumentos

Mensaje por Fer1 Miér Jun 03, 2015 6:40 pm

Ok. jordan, lo tendré en cuenta y si vuelve a ocurrir ya miraré de ajustarlos o que se le miren en el taller.

Gracias !! Birra
Fer1
Fer1

Mensajes : 391
Fecha de inscripción : 03/03/2015
Localización : Barcelona

Volver arriba Ir abajo

Aviso en el cuadro de instrumentos Empty Re: Aviso en el cuadro de instrumentos

Mensaje por socarrao Vie Jun 19, 2015 9:35 am

Hola, a mi me pasó algo parecido pero con el coche aparcado, menos mal que lo tenía enfrente y estaba en una terraza de un bar, porque cuando llevaba como 15 minutos aparcado y cerrado, saltó la alarma, y era porque repentinamente "saltó" un enganche del capó, indicando que estaba abierto, aunque aparentemente parecía que estaba cerrado correctamente. Como me comentaron en el foro, regulé los topes (a rosca) y cerré "sin miedo" y no me ha vuelto a pasar.
Por cierto lo de cerrar con ganas me sigue dando cosa, ayer mismo cerré dejándolo caer y aunque parecía haberse cerrado bien, me indicaba que estaba abierto, teniendo que "impulsarlo" hacia abajo, y la verdad suena a que te lo vas a cargar..., además en el manual especifica que para cerrar el capó, hay que bajarlo hasta que enganche y luego ejercer presión, pero vamos que yo así no he conseguido que cierre ni de coña...
Saludos

socarrao

Mensajes : 44
Fecha de inscripción : 26/04/2014

Volver arriba Ir abajo

Aviso en el cuadro de instrumentos Empty Re: Aviso en el cuadro de instrumentos

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.