Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas

duda sistema de navegacion

Ir abajo

duda sistema de navegacion Empty duda sistema de navegacion

Mensaje por vtec Mar Sep 29, 2015 9:53 pm

Se que es raro lo que os pregunto tras un año con el evo pero es que lo cojo tampoco que me surgen dudas.

Esta noche he tenido que utilizar el navegador, no creo que lo haya usado mas de 4-5 veces en el año pues no me parece una marivilla en cuanto a cartografias. El caso es que cuando lo pongo me aparece un cartel indicando que el sistema de navegacion se esta inicializando cosa de la que tengo un vago recuerdo en el que era pulsar la tecla y automaticamente aparecia el  mapa sin demoras.

Otra cosa que he percibido es que si vas siguiendo una ruta y cambias de pista de reproduccion, cancion, aparece en la pantalla de navegacion una ventana indicando todo lo relacionado con la cancion durante unos segundos y luego sigue con la navegacion.


Quizas sea esto normal pero no lo recuerdo. Como acabo de pasar la revision hace apenas un mes, no se si es que han tocado algo.

saludos.

vtec

Mensajes : 364
Fecha de inscripción : 05/06/2014

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por sergio Mar Sep 29, 2015 10:55 pm

Si a veces a mi me pasa, pocas pero me pasa. Tarda unos pocos segundos como si estuviera buscando la ubicacion, sobretodo recien arrancado el motor.
En cuanto a la informacion que aparece sobre las canciones cada vez que cambias es normal, lo hace siempre, supongo que es para informar.

vtec espero haber resuelto alguna duda. hola

sergio

Mensajes : 854
Fecha de inscripción : 07/10/2014
Edad : 52

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por jruiz14 Miér Sep 30, 2015 1:15 pm

el navegador de este coche es una ...................., y por las informaciones que tengo el nuevo es mas de lo mismo, no merece la pena pagar por el a no ser que lo uses a diario.

saludos.
jruiz14
jruiz14

Mensajes : 3745
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por jordan2014 Miér Sep 30, 2015 1:56 pm

A mi a veces también tarda en arrancar, se está inicializando un buen rato, no sé si es el software o la antena GPS.

Yo también pensaba que era muy malo, pero este verano que he estado de viaje por Francia e Italia ha sido totalmente preciso en todas las rutas que programaba, ha superado la prueba con nota.   

También llevaba un GPS TOMTOM y me ha dado más problemas que el del coche.

Por cierto, el navegador era una oferta cuando compré el coche, me salió gratis.

Saludos
jordan2014
jordan2014

Mensajes : 179
Fecha de inscripción : 09/05/2014
Edad : 51
Localización : Madrid

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por vtec Miér Sep 30, 2015 9:10 pm

Pues si Sergio, lo has hecho.

 No recordaba que esto fuese asi. Es lo que tiene el navegador este , que con los cuatro garabatos que muestra en pantalla te quita las ganas de usarlo y cuando lo vuelves a usar ni recuerdas como era su funcionamiento. Ya el solo hecho de introducir un destino hace que se te quiten las ganas de lo lento que resulta.

vtec

Mensajes : 364
Fecha de inscripción : 05/06/2014

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por sergio Miér Sep 30, 2015 10:06 pm

Yo el destino lo meto por voz en un minuto y no tengo problemas.

sergio

Mensajes : 854
Fecha de inscripción : 07/10/2014
Edad : 52

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por adirael Dom Oct 04, 2015 5:46 pm

Yo estoy super defraudado con el navegador, menos mal que no tuve que pagar por el, pero no vale lo que piden.

Que un coche comprado en 2014-2015 venga con la ultima actualización de 2013 es deprimente.


Luego cuando vas por nuevas rutas el navegador se vuelve loco, no lo siguiente.

Otra cosa que me a pasado estas vacaciones que me lleva por sitios por donde das muchisima mas vuelta o tardas mas y eso que eliges la mas corta... deprimente.
adirael
adirael

Mensajes : 90
Fecha de inscripción : 04/10/2014

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por Manises Lun Oct 05, 2015 9:07 am

Estoy de acuerdo. El navegador es malísimo. Aun cambiando las opciones de ruta más corta, rápida, etc.  Te manda por sitios insospechados. La ultima de Zaragoza- Madrid estando a mitad de camino por la NII  Me sacaba de la autovia para meterse por población. Comprobé que no hubiera incidencias en esa carretera ni de tráfico ni de obras. El simbolito de los coches estaba en verde. En fin. Un desastre. 
Menos mas que nos guiamos por la intuición en ocasiones. 
Otra ocasión viajando a un pueblo de Sevilla. He hecho esa ruta muchas veces y el navegador del evo me hacía dar una vuelta de 160 km mas. Asombroso. Puse la ruta más corta, luego la más rápida y nada de nada. Las carreteras llevan ahí muchísimo tiempo, no entiendo como puede ocurrir esto.
Manises
Manises

Mensajes : 227
Fecha de inscripción : 09/12/2013

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por adirael Lun Oct 05, 2015 10:06 am

Lo de ir por autopista y que te saque por naciones a sida la leche.
Ayer Santander-Oviedo quería que fuera por la nacional.
Y la semana pasada venia de burgo y quería que bajase por el páramo de masa y luego por el escudo.

Teniendo ya desde Aguilar de campoo autovia.

Luego otra cosa que me pasa que cuando vas por una pista que es nueva cuando ya te incorporas a una pista que el si la reconoce se vuelve loco y no me lleva por donde yo voy.
adirael
adirael

Mensajes : 90
Fecha de inscripción : 04/10/2014

Volver arriba Ir abajo

duda sistema de navegacion Empty Re: duda sistema de navegacion

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.