Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 

Problema con el mando

Ir abajo

Problema con el mando Empty Problema con el mando

Mensaje por roher Miér Dic 09, 2015 7:58 pm

Hola! Desde hace un par de semanas estoy teniendo problemas con el mando, a veces no abre las puertas, a veces no las cierra y un par de veces me ha tocado abrir la puerta con el espadin, he cambiado la pila porque apareció un testigo indicando pila descargada, pero sigue haciendo lo mismo, alguien sabe algún truquillo antes de ir al concesionario y que me peguen el leñazo por simplemente conectarlo a la maquinita?

muchas gracias de antemano a todos!! se aprende mucho leyendo todos los posts sobre este cuadrúpedo!!

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por jruiz14 Jue Dic 10, 2015 9:16 am

has probado con la llave de reserva?
jruiz14
jruiz14

Mensajes : 3745
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por roher Jue Dic 10, 2015 9:31 am

Si también probé, le cambié la pila unas buenas pilas VARTA y nada de nada sigue haciendo lo que quiere y cuando quiere...:(

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por Manises Jue Dic 10, 2015 7:49 pm

Es posible que el coche esté cerca de algún sitio que utilice inhibidores? algún sitio o delegación oficial de algo del estado?
A mi me ha pasado.
Manises
Manises

Mensajes : 227
Fecha de inscripción : 09/12/2013

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por roher Vie Dic 11, 2015 11:09 am

No hay nada haciendo interferencias, me ocurre en cualquier lugar, en la puerta de mi casa...

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por Tesla Vie Dic 11, 2015 11:35 am

Pues tiene pinta de que el problema esta en los receptores de radiofrecuencia del coche, no el mando. Si te pasa con los dos, incluso cambiando pila, hay que ir al taller.

A lo mejor no hay que cambiar nada, basta con un reset de alguna de las centralitas.
Tesla
Tesla

Mensajes : 450
Fecha de inscripción : 12/09/2015

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por roher Vie Dic 11, 2015 11:52 am

muchas gracias!

roher

Mensajes : 7
Fecha de inscripción : 08/10/2012

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por ifrias Mar Nov 27, 2018 7:55 am

Buenos días alguien supo como solucionarlo, y el por que del problema ??? Gracias
ifrias
ifrias

Mensajes : 44
Fecha de inscripción : 30/10/2018

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por olhemes Mar Nov 27, 2018 8:30 am

recuerdo que hace un tiempo hubo una campaña de seguridad para nuestro modelo. Recuerdo que me pidieron las dos llaves y me cambiaron un modulo del coche sin coste alguno. Puedes preguntar si esa campaña la tienes pendiente.
Por casualidad haces las revisiones en el concesionario oficial?.
olhemes
olhemes

Mensajes : 1945
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por ifrias Mar Nov 27, 2018 8:38 am

Sí están todas las revisiones realizadas en el concesionario oficial. Y en Topix dice que  "No hay ninguna acción de servicio pendiente para este vehículo". El fallo ha empezado a aparecer de repente. ¿Sabéis que puedo hacer? ¿Pregunto en el concesionario aunque en topix me dice que no hay nada pendiente?

Puede ser algo de fusibles?

Gracias
ifrias
ifrias

Mensajes : 44
Fecha de inscripción : 30/10/2018

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por olhemes Mar Nov 27, 2018 9:31 am

yo lo llevaba al concesionario a ver que puede pasarle.
olhemes
olhemes

Mensajes : 1945
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por olhemes Mar Nov 27, 2018 10:05 am

olhemes
olhemes

Mensajes : 1945
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por ifrias Mar Nov 27, 2018 10:47 am

Buenas tardes, voy a probar a cambiar la pila aunque no me da aviso de batería baja, voy a intentar mover el coche a otro lugar por si algún vecino ha tenido la brillante idea de instalarse un inhibidor y sino voy directo al concesionario a ver si es del módulo que me comentas. Muchas gracias y os mantendré informados.
ifrias
ifrias

Mensajes : 44
Fecha de inscripción : 30/10/2018

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por ifrias Mar Nov 27, 2018 12:16 pm

Sabéis si el mando emite alguna luz tipo led al pulsar un botón o algo para descartar que el mando no se haya roto????

Gracias
ifrias
ifrias

Mensajes : 44
Fecha de inscripción : 30/10/2018

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por ifrias Miér Nov 28, 2018 7:34 am

SOLUCIONADO: Un vecino mio utiliza un inhibidor en su nuevo coche, es un problema que nos ha pasado a todos los que estamos a su alrededor.

Gracias por la ayuda
ifrias
ifrias

Mensajes : 44
Fecha de inscripción : 30/10/2018

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por Kustom Vie Ago 16, 2019 8:53 am

Hola, os cuento mi problema con la llave inteligente (resuelto) por si os pasa a alguno de vosotros. Tengo un modelo 2016. De repente y sin hacer nada el mando no funciona, accedo por el modo manual de la cerradura y consigo arrancar poniendo la llave en la posición debajo del volante (reconoce la codificación), cambio pilas y nada, busco la segunda llave para descartar fallo de la llave y tampoco funciona la segunda llave. Mido el amperaje de la batería y todo está correcto. Ya dispuesto para ir al taller pruebo lo último que me quedaba, desconecto la batería, conecto y FUNCIONA! Ambos mandos funcionan y no se han perdido ni las emisoras. En fin para mi que la batería está agotandose, va para 4 años.. Espero ayudar a alguien. Un saludo

Kustom

Mensajes : 2
Fecha de inscripción : 21/07/2019

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por evoneo Vie Ago 16, 2019 12:40 pm

mola
evoneo
evoneo

Mensajes : 287
Fecha de inscripción : 30/05/2018

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por igagar Vie Ene 10, 2020 8:27 am

Me esta pasando lo del mando que no funciona bien y no es asunto de pilas.
En otro post he leído que lo resolvió cuando revisó batería, vió que estaba falta de electrolito, rellenó y volvió a funcionar el mando correctamente..
En este caso, ¿Como se desconecta y conecta la batería?
Es por hacer esto primero.

Gracias.

igagar

Mensajes : 13
Fecha de inscripción : 13/10/2016

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por jruiz14 Vie Ene 10, 2020 4:07 pm

has probado con la llave de repuesto?
jruiz14
jruiz14

Mensajes : 3745
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por igagar Vie Ene 10, 2020 4:43 pm

Si, he probado también con ella.
Por eso descartaba tema pilas.

igagar

Mensajes : 13
Fecha de inscripción : 13/10/2016

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por jruiz14 Vie Ene 10, 2020 6:20 pm

no lo descartes, las pilas se gastan las dos llaves a la vez.

si no te funcionan las dos llaves , cambia las pilas de los dos mandos.
jruiz14
jruiz14

Mensajes : 3745
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por igagar Vie Ene 10, 2020 6:47 pm

¿Le das veracidad o posibilidades a que pudiera ser el tema de falta de electrólito en la batería?
También he de decir, que antes no mencioné, que me está saltando el aviso de batería baja de carga ultimamente.

gracias.

igagar

Mensajes : 13
Fecha de inscripción : 13/10/2016

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por jruiz14 Sáb Ene 11, 2020 10:09 am

las pilas de los mandos suelen morir a los 4 años, si es tu caso cambia las pilas y revisa la batería ya que en cualquier momento te va a dar un susto.
jruiz14
jruiz14

Mensajes : 3745
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por igagar Dom Ene 12, 2020 9:36 pm

Muchas gracias jruiz14.
Ya te cuento como va sucediendo.

igagar

Mensajes : 13
Fecha de inscripción : 13/10/2016

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por igagar Jue Ene 23, 2020 7:31 pm

jruiz14, finalmente solucionado, eran las pilas.
Para un mismo síntoma se pueden encontrar varias causas.
Yo me emparanoié con la batería antes de comprobar lo mas básico.

Muchas gracias.

igagar

Mensajes : 13
Fecha de inscripción : 13/10/2016

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por Guti Miér Ene 27, 2021 9:37 pm

Buenas, yo cambié las pilas de los dos mandos Amy sigue igual, el coche me abre y cierra bien pero cuando voy a arrancar, no detecta ninguna de las dos llaves solo cuando la pongo debajo del volante. Alguien podría ayudarme
Guti
Guti

Mensajes : 6
Fecha de inscripción : 26/01/2021

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por jruiz14 Jue Ene 28, 2021 7:33 pm

revisa a ver si hay algún fusible que controle los sensores de detección de la llave, y cambia las pilas otra vez, recientemente a un compañero le vendieron pilas defectuosas.
jruiz14
jruiz14

Mensajes : 3745
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por Guti Jue Ene 28, 2021 7:58 pm

Vale revisaré los fusibles y las pilas estaba por cambiarlas también por si acaso, ya os diré si se arregla o sigue igual. Gracias
Guti
Guti

Mensajes : 6
Fecha de inscripción : 26/01/2021

Volver arriba Ir abajo

Problema con el mando Empty Re: Problema con el mando

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.