Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» CarPlay para Evoque 2015
Faros delanteros no funcionan  EmptyHoy a las 1:06 am por KiRi

» Cadenas para nieve
Faros delanteros no funcionan  EmptyAyer a las 8:00 pm por Tasio

» Pieza maletero
Faros delanteros no funcionan  EmptyAyer a las 10:48 am por jgalgon

» Decision compra Evoque 2021
Faros delanteros no funcionan  EmptyDom Ene 17, 2021 8:01 pm por Civity

»  Fiabilidad Pantallas digitales?
Faros delanteros no funcionan  EmptyDom Ene 17, 2021 7:04 pm por Civity

»  tarjeta sd del navegador
Faros delanteros no funcionan  EmptyDom Ene 17, 2021 6:49 pm por jruiz14

» CONTROL DE REGENERACIONES DEL DPF Y MAS
Faros delanteros no funcionan  EmptyDom Ene 17, 2021 6:41 pm por jruiz14

» Conectar Range Roger 2020 a red Wifi de mi movil, me podéis ayudar
Faros delanteros no funcionan  EmptyDom Ene 17, 2021 6:40 pm por Civity

» Evoque 2020, problema parpadeo TouchPro Duo
Faros delanteros no funcionan  EmptyDom Ene 17, 2021 6:31 pm por Civity


Faros delanteros no funcionan

Ir abajo

Faros delanteros no funcionan  Empty Faros delanteros no funcionan

Mensaje por Héctor13 el Jue Mayo 25, 2017 12:37 am

mola Hola amigos soy nuevo y tengo un problema con mi evoque 2012,de un día para otro dejaron de funcionar los faros delanteros,he buscado en los fusibles sin poder encontrar donde está el fusible de los faros,lo raro es que funciona todo lo demás del faro,posicionamiento,viraje,etc,llegada la noche ya es un problema andar sin luces ,este trae de fábrica xenón creo marca phillips,favor ayuda acá no hay servicio oficial,gracia amigos.

Héctor13

Mensajes : 1
Fecha de inscripción : 25/05/2017

Volver arriba Ir abajo

Faros delanteros no funcionan  Empty Re: Faros delanteros no funcionan

Mensaje por olhemes el Jue Mayo 25, 2017 7:35 am

si se te han fundido los xenon, los de fabrica montan marca osram, verifica los fusibles antes.
olhemes
olhemes

Mensajes : 1929
Fecha de inscripción : 22/09/2011
Edad : 45

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.