Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Fallo P049B-00
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyAyer a las 3:24 pm por rangeoffroad

» Ajuste de brillo en pantalla
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyVie Mar 01, 2024 8:15 pm por jruiz14

» Revoluciones ralentí evoque 2.0 ingenium
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyVie Mar 01, 2024 12:49 pm por david73

» Detectado incorrecto disolución de Adblue
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyJue Feb 29, 2024 5:25 pm por Juanjito11

» faro xenon izquierdo, se apaga solo.
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyJue Feb 29, 2024 7:44 am por jruiz14

» Pantalla multimedia Evoque 2012
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyMiér Feb 28, 2024 7:35 am por jruiz14

» HUD Consejos
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyDom Feb 25, 2024 11:59 pm por daphoene

» Presentación
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyVie Feb 23, 2024 9:12 pm por Varoperro

» Fallo motor y turbo en motor Ingenium 240SE de mi Velar
RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP EmptyJue Feb 22, 2024 9:39 am por R.VELAR240SE


RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP

2 participantes

Ir abajo

RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP Empty RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP

Mensaje por mc_alf Jue Mar 29, 2018 7:35 pm

Hola a todos:

Le observo a mi Evoque que cada vez que lo paro (o se para por activarse el start/stop), se oye en los bajos del coche, justo en el deposito del combustible (parte trasera, a la altura del eje trasero), en la lado izquierdo, un tac-tac-tac-tac...., durante unos 10 segundos. El ruido es muy audible y aunque me dicen que lo hacen todos, no me parece muy normal.
¿A vosotros también os hace ese ruido? ¿Alguien sabe que es?

Ya lo expuse en otro hilo junto con otros ruidos, pero nadie parece confirmar que lo haya escuchado.

Es bastante audible cuando paras el motor y te bajas. Es como un relé que este durante 10 segundos activandose y desactivandose, pero se oye mucho, demasiado.

Gracias por vuestra ayuda.
mc_alf
mc_alf

Mensajes : 41
Fecha de inscripción : 20/10/2017

Volver arriba Ir abajo

RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP Empty Re: RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP

Mensaje por xacosi Jue Mar 29, 2018 8:30 pm

xacosi
xacosi

Mensajes : 672
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP Empty Re: RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP

Mensaje por xacosi Vie Mar 30, 2018 4:08 pm

Tranquilo - es normal
xacosi
xacosi

Mensajes : 672
Fecha de inscripción : 04/12/2016
Localización : ENTRE GALICIA Y CATALUNYA

Volver arriba Ir abajo

RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP Empty Re: RUDIO AL PARAR EL COCHE Y AL ACTIVARSE EL START/STOP

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.