Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Me despido
No arranca EmptyAyer a las 12:49 pm por tonihd

» Detectado incorrecto disolución de Adblue
No arranca EmptyVie Jul 01, 2022 6:45 am por Poyohospi

» Cambiar paragolpes puré a dynamic evoque 2020
No arranca EmptyMiér Jun 29, 2022 8:36 am por olhemes

» Presentación de un recién llegado....
No arranca EmptyLun Jun 27, 2022 10:23 pm por Maronav

» Fallo ventilador A/A y luz maletero
No arranca EmptyLun Jun 27, 2022 10:45 am por kaland

» Fallo al arrancar
No arranca EmptyDom Jun 26, 2022 8:28 pm por gigel

» correa de distribucion
No arranca EmptySáb Jun 25, 2022 4:13 pm por Jairga

» Presupuesto mantenimiento Evoque 4x4 diesel automatico
No arranca EmptySáb Jun 25, 2022 10:10 am por Varoperro

» BARRAS TRANSVERSALES
No arranca EmptyVie Jun 24, 2022 2:15 am por cfragae


No arranca

5 participantes

Ir abajo

No arranca Empty No arranca

Mensaje por Canovas2009 Vie Mayo 13, 2022 7:00 pm

Hola a todos,

Y gracias por este foro tan interesante, llevo bastante tiempo con vosotros, pero creo que nunca he participado. Ahora tengo un problema y no encuentro nada de información.

A ver si alguien del Foro me puede ayudar.

Tengo un Evoque del 2013 (2.2) y lo que me pasa es que ya en tres ocasiones el coche no me ha arrancado y después de un tiempo ha funcionado.
El proceso es el siguiente desbloqueo el coche y entro, pulso botón START y hace el chequeo normal y no arranca, si pulso otra vez START, entonces se apaga la instrumentación.
En dos de tres ocasiones me ha vuelto ha funcionar, pero hoy ya no después de varias horas. He tenido que dejar el coche en el trabajo, mañana volveré y llamaré a la grúa.
He leído algo que los Land Rover tienen un sistema de inmovilización llamado Neiman. 

Alguien me puede ayudar?
Muchas gracias por escucharme.

Saludos
Gerardo

Canovas2009

Mensajes : 6
Fecha de inscripción : 23/10/2017

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por jruiz14 Vie Mayo 13, 2022 8:03 pm

comprobado la bateria y sus conexiones, has revisado las pilas de los mandos, has probado a realizar el proceso de arranque colocando la llave en la columna de la dirección como dice el manual si la llave no es detectada. comprueba todo esto y si sigue sin funcionar ya me pierdo
jruiz14
jruiz14

Mensajes : 4156
Fecha de inscripción : 14/02/2015

A MiLandRoverValencia le gusta esta publicaciòn

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por Canovas2009 Sáb Mayo 14, 2022 7:54 am

Gracias, si todo eso ya esta verificado.

Canovas2009

Mensajes : 6
Fecha de inscripción : 23/10/2017

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por Canovas2009 Sáb Mayo 14, 2022 5:06 pm

Buenas noticias, 
Esta mañana he ido a buscar el coche y mira por donde ya arranca, la próxima semana lo llevaré al concesionario para realizar la consulta del problema. O consultar como funciona el tema de inmovilizador (Neiman).

Os mantengo informados....

Canovas2009

Mensajes : 6
Fecha de inscripción : 23/10/2017

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por Canovas2009 Dom Mayo 22, 2022 4:46 pm

Buenas tarde,
Ya tengo de nuevo el Evoque y el problema ha sido debido al motor de arranque, sustitución en taller de LR algo mas de 750€
Yo no sabia que las piezas se las quedan, pero bueno ya podré una reclamación ya que yo entiendo que el motor de arranque viejo es mío.

Saludos

Canovas2009

Mensajes : 6
Fecha de inscripción : 23/10/2017

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por Kupama12 Dom Mayo 22, 2022 6:12 pm

Canovas2009 escribió:Buenas tarde,
Ya tengo de nuevo el Evoque y el problema ha sido debido al motor de arranque, sustitución en taller de LR algo mas de 750€
Yo no sabia que las piezas se las quedan, pero bueno ya podré una reclamación ya que yo entiendo que el motor de arranque viejo es mío.

Saludos
Que poca vergüenza tienen… seguro que te dirán que los hacen para reciclaje

Kupama12

Mensajes : 5
Fecha de inscripción : 09/05/2022

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por jruiz14 Dom Mayo 22, 2022 6:30 pm

los motores de arranque se reacondicionan, de hecho hay sitios que los venden reacondicionados.
jruiz14
jruiz14

Mensajes : 4156
Fecha de inscripción : 14/02/2015

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por Canovas2009 Lun Mayo 23, 2022 4:34 pm

Dicen que si fuera nuevo la factura sería casi el doble... 
No se entiende nada.... ya esta muchas gracias

Canovas2009

Mensajes : 6
Fecha de inscripción : 23/10/2017

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por Rusete Miér Mayo 25, 2022 9:45 am

Buenas. Había leído este post ya hace algunos días y estaba esperando que me llegase la factura para ver como me había salido a mi.
Me pasó una cosa parecida a Canovas2009. El mío con 100.000 km empezó a no arrancar al darle al botón de vez en cuando. Un día eché como 25 ó 30 pulsaciones hasta que logré arrancarlo. Al parecer, me dijo el mecánico que nuestro motor de arranque no tiene escobillas. Que cuando falla hay que cambiarlo. Me dio la opción de poner el original por unos 450 € + IVA con 2 años de garantía, o uno de intercambio (reacondicionado), por 269 € + IVA con 1 año de garantía y entregando el mío.
Os dejo aquí la factura para que veáis como me salió. 
También aprovechó para limpiarme la válvula EGR, ya que le dije que tenía un consumo un poco alto para lo que me comentabais por aquí, y reseteó unos fallos que me daba en el filtro de partículas. La válvula EGR no estaba muy sucia al parecer.
El coche tenía un consumo de 9 l en carretera y de 10 l en ciudad y ahora está en torno a 8,5 en ciudad.
[Tienes que estar registrado y conectado para ver esa imagen]
Rusete
Rusete

Mensajes : 17
Fecha de inscripción : 01/03/2017

A MiLandRoverValencia le gusta esta publicaciòn

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por MiLandRoverValencia Miér Mayo 25, 2022 4:56 pm

Rusete escribió:Buenas. Había leído este post ya hace algunos días y estaba esperando que me llegase la factura para ver como me había salido a mi.
Me pasó una cosa parecida a Canovas2009. El mío con 100.000 km empezó a no arrancar al darle al botón de vez en cuando. Un día eché como 25 ó 30 pulsaciones hasta que logré arrancarlo. Al parecer, me dijo el mecánico que nuestro motor de arranque no tiene escobillas. Que cuando falla hay que cambiarlo. Me dio la opción de poner el original por unos 450 € + IVA con 2 años de garantía, o uno de intercambio (reacondicionado), por 269 € + IVA con 1 año de garantía y entregando el mío.
Os dejo aquí la factura para que veáis como me salió. 
También aprovechó para limpiarme la válvula EGR, ya que le dije que tenía un consumo un poco alto para lo que me comentabais por aquí, y reseteó unos fallos que me daba en el filtro de partículas. La válvula EGR no estaba muy sucia al parecer.
El coche tenía un consumo de 9 l en carretera y de 10 l en ciudad y ahora está en torno a 8,5 en ciudad.
[Tienes que estar registrado y conectado para ver esa imagen]

Gracias por compartir la factura y la información.
MiLandRoverValencia
MiLandRoverValencia

Mensajes : 71
Fecha de inscripción : 08/10/2021

Volver arriba Ir abajo

No arranca Empty Re: No arranca

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.