Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate, es GRATUITO y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Codificar centralita IID tool GAP
Falta potencia EmptyAyer a las 10:22 pm por Yhavet

» Vibraciones al acelerar.
Falta potencia EmptyAyer a las 9:45 pm por Jairga

» cmbio bateria
Falta potencia EmptyAyer a las 8:41 pm por Volga

» Aire acondicionado no se apaga
Falta potencia EmptyAyer a las 5:12 pm por Jesusito1966

» Que tal evoque 2.0 Si4 2016?
Falta potencia EmptyAyer a las 9:33 am por Domingo

» LLAVE DE EMERGENCIA
Falta potencia EmptyAyer a las 8:55 am por jmcasarrubios

» DEMANDAS JUDICIALES
Falta potencia EmptyVie Feb 03, 2023 5:17 pm por XIMO

» Varilla aceite
Falta potencia EmptyVie Feb 03, 2023 9:37 am por RubenSS

» Cambiar aceite y filtro uno mismo
Falta potencia EmptyVie Feb 03, 2023 9:21 am por RubenSS


Falta potencia

2 participantes

Ir abajo

Falta potencia Empty Falta potencia

Mensaje por Jose r Miér Nov 28, 2018 7:18 am

Hola ,os cuento mi problema llevo unos 3 meces que cuando mi evoque 2.2 150cv 4x4 2015 le biene en ganas pierde potencia ,el otro dia me volvió a fallar en una cuesta y no era capaz de subir lo llevo a casa oficial y me dicen k como no sale el fallo en el ordenador no saven de lo que es , me cambiaron el tubo del interculer y me limpiaron el fap pero sigue igual me tiene desesperado alguien que me pueda ayudar gracias

Jose r

Mensajes : 2
Fecha de inscripción : 28/11/2018

Volver arriba Ir abajo

Falta potencia Empty Re: Falta potencia

Mensaje por Fer1 Miér Nov 28, 2018 7:24 pm

A mi me salió un mensaje de tracción, y lo resolvieron con el cambio de una bomba. Si miras este hilo, explico lo que me ocurrió hace apenas 6 meses.
Te comento también que tengo el mismo modelo que tú.
Por si te sirve ….

[Tienes que estar registrado y conectado para ver este vínculo]
Fer1
Fer1

Mensajes : 393
Fecha de inscripción : 03/03/2015
Localización : Barcelona

Volver arriba Ir abajo

Falta potencia Empty Re: Falta potencia

Mensaje por Jose r Miér Nov 28, 2018 8:03 pm

Normalmente me pasa cuando condusco por ciudad,cuando salgo a carretera va perfecto,pero nunca sale fallo en el ordenador y pierde casi toda la potencia. A ti te pasaba eso?gracias por la ayuda

Jose r

Mensajes : 2
Fecha de inscripción : 28/11/2018

Volver arriba Ir abajo

Falta potencia Empty Re: Falta potencia

Mensaje por Fer1 Miér Nov 28, 2018 9:42 pm

No noté esa pérdida de potencia que tu indicas, y si la hubo yo no me di cuenta. Estaba pasando unos días de hospital con mi padre y este mensaje (el de falta de tracción que he puesto en el link) salía de vez en cuando. Por autopista no solía salir, pero si cuando entraba en alguna ciudad. Como lo llevé enseguida a taller no lo observé mucho tiempo. Me dejaron un vehículo de sustitución, y a los 4 días estaba listo.

Al final cambiaron ese motor/bomba llamado "Haldex" que es el que transfiere o decide si envía tracción a 2 o 4 ruedas. Al no entender mucho de mecánica, no pregunté más y ya han pasado varios meses sin problema alguno en este sentido. Seguramente, tu problema será distinto.
Fer1
Fer1

Mensajes : 393
Fecha de inscripción : 03/03/2015
Localización : Barcelona

Volver arriba Ir abajo

Falta potencia Empty Re: Falta potencia

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.