Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Consumo real medio evoque TD.4 2.2 cc 150CV manual?
PROBLEMA PORTON TRASERO ELECTRICO EmptyLun Mayo 10, 2021 7:53 pm por tuaret

» Otro sablazo mas para los coches
PROBLEMA PORTON TRASERO ELECTRICO EmptyLun Mayo 10, 2021 5:45 pm por Tasio

» Columna de dirección bloqueada
PROBLEMA PORTON TRASERO ELECTRICO EmptyLun Mayo 10, 2021 10:46 am por jruiz14

» Motor p160
PROBLEMA PORTON TRASERO ELECTRICO EmptyLun Mayo 10, 2021 5:14 am por jruiz14

» Rotura Turbo y Motor
PROBLEMA PORTON TRASERO ELECTRICO EmptyVie Mayo 07, 2021 7:55 pm por Tasio

» Fallo P049B-00
PROBLEMA PORTON TRASERO ELECTRICO EmptyVie Mayo 07, 2021 5:18 pm por hiplord99

» Nuevo etiquetado de neumáticos
PROBLEMA PORTON TRASERO ELECTRICO EmptyVie Mayo 07, 2021 5:38 am por jruiz14

» Arranque a los 12kms/h
PROBLEMA PORTON TRASERO ELECTRICO EmptyJue Mayo 06, 2021 9:46 pm por Andre nabais

» Compartir pantalla
PROBLEMA PORTON TRASERO ELECTRICO EmptyMiér Mayo 05, 2021 9:55 am por jruiz14


PROBLEMA PORTON TRASERO ELECTRICO

Ir abajo

PROBLEMA PORTON TRASERO ELECTRICO Empty PROBLEMA PORTON TRASERO ELECTRICO

Mensaje por DANITHEKITE Mar Dic 17, 2019 5:41 pm

Hola Buenas en primer lugar me presento, soy nuevo en el foro, tengo un evoque del 2014, y tengo un problema con el porton trasero electrico, cuando le doy a abrir, a veces, diria una de cada 3 veces el porton se queda parado a media subida.. como si le faltara fuerza.. a alguien le ha pasado? y como lo habeis solucionado?

Muchas gracias de antemano!

un saludo

DANITHEKITE

Mensajes : 1
Fecha de inscripción : 17/12/2019

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.