Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» Vendo parasoles originales para ventanas traseras
PROBLEMA PORTON TRASERO ELECTRICO EmptyHoy a las 9:16 pm por jdcc22

» Final de Batería con 2 años
PROBLEMA PORTON TRASERO ELECTRICO EmptyHoy a las 9:06 pm por jorjo007

» Carplay en el Evoque
PROBLEMA PORTON TRASERO ELECTRICO EmptyAyer a las 8:36 pm por jeby27

» Vendo 4 llantas 18" originales
PROBLEMA PORTON TRASERO ELECTRICO EmptyAyer a las 3:24 pm por Theraspas23

» [Sondeo] ¿Tienes problemas con tu Evoque?
PROBLEMA PORTON TRASERO ELECTRICO EmptySáb Ene 15, 2022 10:53 pm por tiamelis

» problema prestaciones restringidas al subir a la montaña
PROBLEMA PORTON TRASERO ELECTRICO EmptySáb Ene 15, 2022 9:55 pm por Txispas

» Suspensión delantera cedida
PROBLEMA PORTON TRASERO ELECTRICO EmptySáb Ene 15, 2022 7:14 pm por jj_ALEX_88

» Filtro Caja cambios
PROBLEMA PORTON TRASERO ELECTRICO EmptySáb Ene 15, 2022 1:11 pm por Ritoga

» PROBLEMAS CON EL MOTOR
PROBLEMA PORTON TRASERO ELECTRICO EmptySáb Ene 15, 2022 8:28 am por hiplord99


PROBLEMA PORTON TRASERO ELECTRICO

Ir abajo

PROBLEMA PORTON TRASERO ELECTRICO Empty PROBLEMA PORTON TRASERO ELECTRICO

Mensaje por DANITHEKITE Mar Dic 17, 2019 5:41 pm

Hola Buenas en primer lugar me presento, soy nuevo en el foro, tengo un evoque del 2014, y tengo un problema con el porton trasero electrico, cuando le doy a abrir, a veces, diria una de cada 3 veces el porton se queda parado a media subida.. como si le faltara fuerza.. a alguien le ha pasado? y como lo habeis solucionado?

Muchas gracias de antemano!

un saludo

DANITHEKITE

Mensajes : 1
Fecha de inscripción : 17/12/2019

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.