Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!

Unirse al foro, es rápido y fácil

Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» ¡Avistamiento!
Al poner marcha atrás se cala. EmptyHoy a las 7:34 am por olhemes

» actualizacion mapas gps
Al poner marcha atrás se cala. EmptyHoy a las 7:21 am por tuaret

» Esperando a que Land Rover decida el %
Al poner marcha atrás se cala. EmptyHoy a las 7:00 am por tuaret

» MALES ENDEMICOS EVOQUE
Al poner marcha atrás se cala. EmptyHoy a las 6:46 am por olhemes

» atencion, posible problema de distribucion en los evos fabricados de 2015 a 2018 motores ingeniun
Al poner marcha atrás se cala. EmptyAyer a las 9:02 pm por @Manu26

» Cambio de asientos Evoque
Al poner marcha atrás se cala. EmptyAyer a las 6:15 pm por Tasio

» AdBlue...CLEARNOX de TOTAL
Al poner marcha atrás se cala. EmptyAyer a las 5:42 pm por Tasio

» PLAN REVISIONES MOTORES INGENIUM
Al poner marcha atrás se cala. EmptyAyer a las 7:00 am por geohector

» Portabicis en Evoque
Al poner marcha atrás se cala. EmptyLun Abr 12, 2021 9:54 pm por gollar


Al poner marcha atrás se cala.

Ir abajo

Al poner marcha atrás se cala. Empty Al poner marcha atrás se cala.

Mensaje por Totorota1985 Dom Jul 26, 2020 10:15 am

Buenos días, anoche me pasó algo curioso que me ha dejado preocupado.
Moví el coche unos 40km (20km ida y otros 20km vuelta) por la tarde en torno a las 15h sin problema
y luego por la tarde tuve que hacer el mismo recorrido para ir a devolver algo que había comprado y me salió rana.
Una vez hecho los km de ida, fui a arrancar el coche y arrancó bien sin problemas, en punto muerto, tenía que poner marcha atrás para poder salir, fue ponerla y se caló, no me preocupé pensando que si había soltado el pie del embrague sin darme cuenta o algo así, y repetí la maniobra, arranco en punto muerto, pongo marcha atrás y se vuelve a calar, pero fue como si fuese un apagado de todo el sistema, se me quedó el mensaje de activado retardo de luces o algo así.
Ya ahí me quedé muy mosqueado pensando que me tenía que llamar a la grúa casi a las 10 de la noche.
Hice un tercer intento, arranqué punto muerto y empecé a acelerar el coche, venga a darle acelerones y luego puse marcha atrás y NO se caló y pude regresar.

Me he quedado preocupado, no sé si es algo de batería, pero no entiendo que tiene que ver la batería si el coche ya está arrancado y poner la marcha atrás no es otra cosa que poner cualquier marcha.
O si tengo algún problema eléctrico en el vehículo, tipo corto o algo.

A alguien le ha pasado algo similar?? o tienen idea de por donde pueden ir los tiros.
Gracias......

Totorota1985

Mensajes : 21
Fecha de inscripción : 25/02/2020

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.