Foroevoque
¿Aún no estás registrado?

Regístrate y tendrás acceso a toda la información y funcionalidades que el foro te ofrece. Es un paso necesario para ver todos los subforos.

Además dejarás de ver publicidad de google en el foro.

¡Únete a nosotros!
Foroevoque
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Evoque Club España
 
Últimos temas
» RESETEAR MANTENIMIENTO
Al poner marcha atrás se cala. EmptyHoy a las 6:10 pm por tuaret

» Modulo USB
Al poner marcha atrás se cala. EmptyHoy a las 5:44 pm por tuaret

» Actualizar Navegador Evoque 2013
Al poner marcha atrás se cala. EmptyHoy a las 5:34 pm por tuaret

» Prestaciones restringidas: tubo del turbo, posible egr y posible sonda lambda
Al poner marcha atrás se cala. EmptyHoy a las 5:24 pm por tuaret

» Paragolpes Rajado
Al poner marcha atrás se cala. EmptyHoy a las 2:07 pm por Kukolobo

» Qué modelo elegir?
Al poner marcha atrás se cala. EmptyHoy a las 11:34 am por KRL

» DUDA PARA ELECCION
Al poner marcha atrás se cala. EmptyHoy a las 11:23 am por KRL

» Sensor de aparcamiento roto
Al poner marcha atrás se cala. EmptyAyer a las 7:17 am por olhemes

» Faros traseros evoque led
Al poner marcha atrás se cala. EmptySáb Sep 26, 2020 12:19 pm por Javiarmani


Al poner marcha atrás se cala.

Ir abajo

Al poner marcha atrás se cala. Empty Al poner marcha atrás se cala.

Mensaje por Totorota1985 el Dom Jul 26, 2020 10:15 am

Buenos días, anoche me pasó algo curioso que me ha dejado preocupado.
Moví el coche unos 40km (20km ida y otros 20km vuelta) por la tarde en torno a las 15h sin problema
y luego por la tarde tuve que hacer el mismo recorrido para ir a devolver algo que había comprado y me salió rana.
Una vez hecho los km de ida, fui a arrancar el coche y arrancó bien sin problemas, en punto muerto, tenía que poner marcha atrás para poder salir, fue ponerla y se caló, no me preocupé pensando que si había soltado el pie del embrague sin darme cuenta o algo así, y repetí la maniobra, arranco en punto muerto, pongo marcha atrás y se vuelve a calar, pero fue como si fuese un apagado de todo el sistema, se me quedó el mensaje de activado retardo de luces o algo así.
Ya ahí me quedé muy mosqueado pensando que me tenía que llamar a la grúa casi a las 10 de la noche.
Hice un tercer intento, arranqué punto muerto y empecé a acelerar el coche, venga a darle acelerones y luego puse marcha atrás y NO se caló y pude regresar.

Me he quedado preocupado, no sé si es algo de batería, pero no entiendo que tiene que ver la batería si el coche ya está arrancado y poner la marcha atrás no es otra cosa que poner cualquier marcha.
O si tengo algún problema eléctrico en el vehículo, tipo corto o algo.

A alguien le ha pasado algo similar?? o tienen idea de por donde pueden ir los tiros.
Gracias......

Totorota1985

Mensajes : 16
Fecha de inscripción : 25/02/2020

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.